Subject: [Anima-bootstrap] NEW Weekly anima-bootstrap meeting

From: "Toerless Eckert (eckert)" <[email-masked]>
Date: Thu, 28 Apr 2016 16:28:11 +0000

>From the doodle poll, we have a winner (all folks who entered are green):
Tue 5 PM MET: http://doodle.com/poll/m2nh9zp27575sz3m#table

Etherpad:
http://etherpad.tools.ietf.org:9000/p/anima-boostrapping?useMonospaceFont=true
(note typo in boostrapping)

I did not have an ietf webex account, so for now I did create a webex on the Cisco site. This has the benefit that telephony is free (with callbacks). Just one of the four list members from cisco needs to be present. If this is an issue, I’ll change to IETF webex (I requested an account right now).

Timezone is set to MET, so for us folks in the US, there will be some hickup during the weeks in March/November when EU/US do not switch the same time, hope this is ok, else I can change to US timezone.

-------------------------------------------------------
Audio conference information
-------------------------------------------------------
To receive a call back, provide your phone number when you join the event, or call the number below and enter the access code.
Call-in toll-free number (US/Canada): +1-866-432-9903
Call-in toll number (US/Canada): +1-408-525-6800
Global call-in numbers: https://cisco.webex.com/ciscosales/globalcallin.php?serviceType=EC&ED=343867977&tollFree=1
Toll-free dialing restrictions: http://www.webex.com/pdf/tollfree_restrictions.pdf

-- Do not delete or change any of the following text. --

Join WebEx meeting<https://cisco.webex.com/ciscosales/j.php?MTID=m0c4d4685fe5013c21cf8a36226ce4620>
Meeting number: 206 416 892
Meeting password: fMmGVQT8

If you are the host, you can use the meeting host key to pass the host privilege to another participant or to start the meeting from a video conferencing system or application. To find the host key for this meeting, go here.<https://cisco.webex.com/ciscosales/j.php?MTID=m8da1763361662431738eeba39eca6c63>

Join by phone
+1-408-525-6800 Call-in toll number (US/Canada)
+1-866-432-9903 Call-in toll-free number (US/Canada)
Access code: 206 416 892
Numeric meeting password: 36738740
Global call-in numbers<https://cisco.webex.com/ciscosales/globalcallin.php?serviceType=MC&ED=348584417&tollFree=1>  |  Toll-free calling restrictions<https://www.webex.com/pdf/tollfree_restrictions.pdf>

Can't join the meeting? Contact support.<https://cisco.webex.com/ciscosales/mc>

IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session..

---

From: Kent Watsen <[email-masked]>
Date: Thu, 28 Apr 2016 20:06:14 +0000

Were there any other winners?

I ask because in the interim between my filling out that doodle poll and now, I have another weekly IETF meeting, for the YANG-push DT.   I can ask them to reschedule, but I wanted to first ask here...

Kent

From: "Toerless Eckert (eckert)" <[email-masked]<mailto:[email-masked]>>
Date: Thursday, April 28, 2016 at 12:28 PM
To: "Max Pritikin (pritikin)" <[email-masked]<mailto:[email-masked]>>, "Jason Coleman (colemaj)" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "Michael Behringer (mbehring)" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, Kent Watsen <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: NEW Weekly anima-bootstrap meeting

Etherpad:

Join by phone