Subject: [dispatch] draft-winterbottom-dispatch-locparam

From: James Winterbottom <[email-masked]>
Date: Tue, 23 Jun 2015 19:11:31 +1000

Hi All,

I a notice about this draft a few weeks ago but haven’t seen and follow up discussion.
This work is required in ETSI and I believe that as I understand from some 3GPP folks they would like something similar to this also.

https://tools.ietf.org/html/draft-winterbottom-dispatch-locparam-00

I am just not sure where the right final home for it is.

Cheers
James

---

From: <[email-masked]>
Date: Tue, 30 Jun 2015 08:21:51 +0000

Indeed, it is important for that this work be dispatched to the right place quickly and moves forward.
Bruno

> -----Message d'origine-----
> De : dispatch [mailto:[email-masked]] De la part de James
> Winterbottom
> Envoyé : mardi 23 juin 2015 11:12
> À : [email-masked]
> Objet : [dispatch] draft-winterbottom-dispatch-locparam
> 
> Hi All,
> 
> This work is required in ETSI and I believe that as I understand from some
> 3GPP folks they would like something similar to this also.
> 
> _______________________________________________
> dispatch mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dispatch

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.