Subject: Re: [dispatch] New Version Notification for draft-weinronk-last-diverting-line-identity-00.txt

From: [email-masked] (Dale R. Worley)
Date: Mon, 14 Mar 2016 23:15:27 -0400

N WEINRONK <[email-masked]> writes:
> I have resubmitted this draft under the dispatch working group as:
>
> https://datatracker.ietf.org/doc/draft-weinronk-dispatch-last-diverting-line-id/ 

Section 6.1 says:

   priv-value = "ldli"

You want to say:

   priv-value =/ "ldli"

which adds an alternative to priv-value.

Dale

---

From: N WEINRONK <[email-masked]>
Date: Tue, 15 Mar 2016 07:04:34 +0000 (GMT)

Thank you for that - and the comment which does clarify what I am trying to achieve.

Nigel
----Original message----
>From : [email-masked]
Date : 15/03/2016 - 03:15 (GMTST)
To : [email-masked]
Cc : [email-masked]
Subject : Re: [dispatch] New Version Notification for draft-weinronk-last-diverting-line-identity-00.txt

Section 6.1 says:

   priv-value = "ldli"

You want to say:

   priv-value =/ "ldli"

Dale