Subject: Re: [httpwg/http-extensions] Digest algorithm (#228)

From: HTTP issue updates <[email-masked]>
Date: Mon, 06 Feb 2017 21:06:40 -0800

That's very helpful, thanks. Given that, I think we can close this issue with no action (reopening if we learn something new, of course).

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/228#issuecomment-277902931

---

From: HTTP issue updates <[email-masked]>
Date: Mon, 06 Feb 2017 21:06:40 -0800

Closed #228.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/228#event-951492572