Subject: [httpwg/http-extensions] Editorial suggestions (#286)

From: HTTP issue updates <[email-masked]>
Date: Thu, 02 Feb 2017 17:53:22 -0800

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/286

---

From: HTTP issue updates <[email-masked]>
Date: Thu, 02 Feb 2017 17:55:06 -0800

Closed #286.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/286#event-947457714