Subject: Re: [httpwg/http-extensions] About Intermediaries (#290)

From: HTTP issue updates <[email-masked]>
Date: Mon, 13 Mar 2017 09:29:03 -0700

Closed #290.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/290#event-997557038

---

From: HTTP issue updates <[email-masked]>
Date: Mon, 13 Mar 2017 09:29:03 -0700

https://github.com/httpwg/http-extensions/commit/fdc18b2ae5fee1e2a2540ca8d71ba0ed2553104b

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/290#issuecomment-286162050