Subject: [httpwg/http-extensions] RFC 7515 (base64url) is only used in examples and can be moved to informative (#310)

From: HTTP issue updates <[email-masked]>
Date: Sat, 11 Mar 2017 09:40:38 -0800

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/310

---

From: HTTP issue updates <[email-masked]>
Date: Sun, 12 Mar 2017 17:12:29 -0700

Closed #310 via e943e904bdfb2cf5e5d443405a998ec314c07015.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/310#event-996524912