Subject: Re: [httpwg/http-extensions] immutable definition (#289)

From: HTTP issue updates <[email-masked]>
Date: Mon, 13 Mar 2017 09:29:48 -0700

Closed #289.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/289#event-997558540

---

From: HTTP issue updates <[email-masked]>
Date: Mon, 13 Mar 2017 09:29:48 -0700

https://github.com/httpwg/http-extensions/commit/dd7a9513d21b5e4c8a4571c909828bf002afaabe

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/289#issuecomment-286162316