Subject: [midcom] MIDCOM Protocol Semantics Draft

From: Martin Stiemerling <[email-masked]>
Date: Fri, 14 Jun 2002 17:19:04 +0200

Hi,

Juergen and I have posted an internet draft with respect to MIDCOM 
protocol semantics.
Until the draft is in the I-D directory, a copy is available at this server:
http://diana.zam.fh-koeln.de/~mstiemerling/draft-stiemerling-midcom-semantics-00.txt

Martin
-- 
Martin Stiemerling

NEC Europe Ltd. -- Network Laboratories  [email-masked]
IPv4: http://www.ccrle.nec.de  IPv6: http://www.ipv6.ccrle.nec.de

_______________________________________________
midcom mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/midcom

---

From: "Tom-PT Taylor" <[email-masked]>
Date: Fri, 14 Jun 2002 11:41:38 -0400

I'll have a look and see if there is stuff I should fold into mine.  It's
almost ready.

-----Original Message-----
From: Martin Stiemerling [mailto:[email-masked]]
Sent: Friday, June 14, 2002 11:19 AM
To: [email-masked]
Cc: Juergen Quittek
Subject: [midcom] MIDCOM Protocol Semantics Draft

Hi,

Juergen and I have posted an internet draft with respect to MIDCOM 
protocol semantics.
Until the draft is in the I-D directory, a copy is available at this server:
http://diana.zam.fh-koeln.de/~mstiemerling/draft-stiemerling-midcom-semantic
s-00.txt

Martin
-- 
Martin Stiemerling

---

From: Melinda Shore <[email-masked]>
Date: Fri, 14 Jun 2002 12:11:37 -0400

>I'll have a look and see if there is stuff I should fold into mine.  It's

At this point we don't have consensus about a semantics
working group document.  Since the two may diverge substantially
I think at this point we need to take a look at both documents
and see just how different they might be - it may not be possible
to fold them together.

Melinda