Subject: [midcom] Protocol evaluation discussion

From: Melinda Shore <[email-masked]>
Date: Thu, 20 Jun 2002 10:09:05 -0400

That is to say, there hasn't been any since the revision
of the document was posted.  It's my suspicion that not 
everybody agrees with everything that's in it, but unless
they speak up we won't know.  Is this document ready for
WG last call?

Melinda

_______________________________________________
midcom mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/midcom

---

From: Martin Stiemerling <[email-masked]>
Date: Thu, 20 Jun 2002 16:24:27 +0200

I hope that the cut-off for the discussions on the evaluation draft is 
on monday?

Martin

-- 
Martin Stiemerling

NEC Europe Ltd. -- Network Laboratories  [email-masked]
IPv4: http://www.ccrle.nec.de  IPv6: http://www.ipv6.ccrle.nec.de

---

From: Melinda Shore <[email-masked]>
Date: Thu, 20 Jun 2002 11:46:01 -0400

At 04:24 PM 6/20/02 +0200, Martin Stiemerling wrote:
>I hope that the cut-off for the discussions on the evaluation draft is on monday?

I think it would be more correct to say that it's Monday-ish.
Any issues that remain unresolved on Monday would need to be
closed before discussion would be ended.

Melinda