Subject: WebDAV meeting at the 56'th IETF?

From: "Clemm, Geoff" <[email-masked]>
Date: Fri, 7 Feb 2003 12:13:52 -0500

Are we planning on having a WebDAV meeting next month?
 I didn't see anything on the IETF-56 Agenda.

Cheers,
Geoff

---

From: "Jim Whitehead" <[email-masked]>
Date: Fri, 7 Feb 2003 14:02:16 -0800

WebDAV meeting at the 56'th IETF?Yes, definitely. A meeting slot was
requested only recently, and so I expect a WG slot will appear in the next
rev. of the IETF-56 agenda.

- Jim
  -----Original Message-----
  From: [email-masked] [mailto:[email-masked]]On
Behalf Of Clemm, Geoff
  Sent: Friday, February 07, 2003 9:14 AM
  To: WebDAV (E-mail)
  Subject: WebDAV meeting at the 56'th IETF?

  Cheers,
  Geoff