Subject: Re: [Anima-bootstrap] NEW Weekly anima-bootstrap meeting

From: "Toerless Eckert (eckert)" <[email-masked]>
Date: Tue, 10 May 2016 15:13:21 +0000

Not sure where folks got the old Webex dialin from, but I had not updated it on the ANIMA/bootstrap wiki, now I did:

https://trac.tools.ietf.org/wg/anima/trac/wiki/Bootstrap

Cheers
    Toerless
From: [email-masked]<mailto:[email-masked]>
When: 8:00 AM - 9:00 AM May 10, 2016
Subject: NEW Weekly anima-bootstrap meeting
Location: Webex

>From the doodle poll, we have a winner (all folks who entered are green):

Tue 5 PM MET: http://doodle.com/poll/m2nh9zp27575sz3m#table

Etherpad:

http://etherpad.tools.ietf.org:9000/p/anima-boostrapping?useMonospaceFont=true

(note typo in boostrapping)

I did not have an ietf webex account, so for now I did create a webex on the Cisco site. This has the benefit that telephony is free (with callbacks). Just one of the four list members from cisco needs to be present. If this is an issue, I'll change to IETF webex (I requested an account right now).

Timezone is set to MET, so for us folks in the US, there will be some hickup during the weeks in March/November when EU/US do not switch the same time, hope this is ok, else I can change to US timezone.

-- Do not delete or change any of the following text. --

Join WebEx meeting<https://cisco.webex.com/ciscosales/j.php?MTID=m9a72faf43b6a5be5bec713b25b6bf414>
Meeting number: 204 437 997
Meeting password: fMmGVQT8

If you are the host, you can use the meeting host key to pass the host privilege to another participant or to start the meeting from a video conferencing system or application. To find the host key for this meeting, go here.<https://cisco.webex.com/ciscosales/j.php?MTID=m1d7c0e134aec43023877d69303cc883c>

Join by phone
+1-408-525-6800 Call-in toll number (US/Canada)
Access code: 204 437 997
Numeric meeting password: 63251073

Can't join the meeting? Contact support.<https://cisco.webex.com/ciscosales/mc>

IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session..

---

From: Kent Watsen <[email-masked]>
Date: Tue, 10 May 2016 15:19:20 +0000

I just successfully moved my conflicting meeting to another day.  I'll be be to start joining again next week.

Cheers,
Kent

From: "Toerless Eckert (eckert)" <[email-masked]<mailto:[email-masked]>>
Date: Tuesday, May 10, 2016 at 11:13 AM
To: "Max Pritikin (pritikin)" <[email-masked]<mailto:[email-masked]>>, "Jason Coleman (colemaj)" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "Michael Behringer (mbehring)" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, Kent Watsen <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: NEW Weekly anima-bootstrap meeting

Cheers
    Toerless

Etherpad:

I did not have an ietf webex account, so for now I did create a webex on the Cisco site. This has the benefit that telephony is free (with callbacks). Just one of the four list members from cisco needs to be present. If this is an issue, I’ll change to IETF webex (I requested an account right now).

Join by phone