Subject: [Casm] [CASM]: CASM F2F Meeting on IETF99

From: "[email-masked]" <[email-masked]>
Date: Sun, 16 Jul 2017 22:24:05 +0800

Hi all ,
 Thank you for your choice in the doodle. According to the  available time of everybody , we  choose 8:30 AM-9:30 AM on Tuesday (Jul 18) to have CASM
F2F meeting.  Please attend the meeting. thanks。

Best regards
Chen

==============================
Chen  Li
Network Evolution and Planning Center
Network Technology & Planning Department
China Telecom Corporation Limited Beijing Research Institute
Email：[email-masked]
Tel: +86-10-50902891
Mobile: +86-18910853955

---

From: "Marc Blanchet" <[email-masked]>
Date: Mon, 17 Jul 2017 02:46:19 +0200

On 16 Jul 2017, at 16:24, [email-masked] wrote:

> Hi all ,
>  Thank you for your choice in the doodle. According to the  available 
> time of everybody , we  choose 8:30 AM-9:30 AM on Tuesday (Jul 18) to 
> have CASM

Location?

Marc.

> _______________________________________________
> CASM mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/casm

---

From: "[email-masked]" <[email-masked]>
Date: Mon, 17 Jul 2017 17:47:38 +0200

Hi all ,
Tommorow  the CASM F2F meeting will be hold at Chez Louis(IETF Lounge) , Prague Hilton-Mezzanine.  The time is also at 8:30 AM-9:30 AM on Tuesday (Jul 18) .
Please attend the meeting. thanks.

发件人： [email-masked]
发送时间： 2017-07-16 22:24
收件人： casm; madi; rkkumar; ian.farrer; mohamed.boucadair; sunqiong.bri; xuhl.bri
主题： [CASM]: CASM F2F Meeting on IETF99
Hi all ,
 Thank you for your choice in the doodle. According to the  available time of everybody , we  choose 8:30 AM-9:30 AM on Tuesday (Jul 18) to have CASM
F2F meeting.  Please attend the meeting. thanks。

Best regards
Chen