Subject: [cin] Bar BoF

From: Ronald Bonica <[email-masked]>
Date: Tue, 24 Jul 2012 10:16:06 -0400

Folks,

Has anybody selected a date/time for the Bar BoF? If not, looking at the Doodle Poll, it seem like the time slots that work best for everyone are after the technical plenary on Monday night.

--------------------------
Ron Bonica
vcard:       www.bonica.org/ron/ronbonica.vcf

---

From: Terry Davis <[email-masked]>
Date: Tue, 24 Jul 2012 14:21:54 +0000

Ron

Certainly works for me.

Take care
Terry

Doodle Poll:
http://www.doodle.com/ks3skcq4seznr3ch

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Ronald Bonica
Sent: Tuesday, July 24, 2012 7:16 AM
To: [email-masked]
Subject: [cin] Bar BoF

Folks,

_______________________________________________
cin mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/cin

This message and its attachments are the property of iJet Technologies, Inc. and are intended solely for the use of the designated recipient(s) and their appointed delegates. This email may contain information that is confidential. If you are not the intended recipient, you are prohibited from printing, copying, forwarding or saving any portion of the message or attachments. Please delete the message and attachments and notify the sender immediately. Thank you for your cooperation.

---

From: Ronald Bonica <[email-masked]>
Date: Tue, 24 Jul 2012 10:29:50 -0400

Let's meet at 7:30, right outside the room where the technical plenary was held. We can find a bar from there.

                                                   Ron

> From: Terry Davis [mailto:[email-masked]]
> Sent: Tuesday, July 24, 2012 10:22 AM
> To: Ronald Bonica; [email-masked]
> Subject: RE: Bar BoF
> 
> Ron
> 
> Certainly works for me.
> 
> Take care
> Terry
> 
> 
> Doodle Poll:
> Has anybody selected a date/time for the Bar BoF? If not, looking at
> the Doodle Poll, it seem like the time slots that work best for
> everyone are after the technical plenary on Monday night.
> 
> This message and its attachments are the property of iJet Technologies,
> Inc. and are intended solely for the use of the designated recipient(s)
> and their appointed delegates. This email may contain information that
> is confidential. If you are not the intended recipient, you are
> prohibited from printing, copying, forwarding or saving any portion of
> the message or attachments. Please delete the message and attachments
> and notify the sender immediately. Thank you for your cooperation.

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 24 Jul 2012 21:14:35 +0200

I'll be there. 

Dan

> Sent: Tuesday, July 24, 2012 5:30 PM
> To: Terry Davis; [email-masked]
> Subject: Re: [cin] Bar BoF
> 
> > From: [email-masked] [mailto:[email-masked]] On Behalf
Of
> > Ronald Bonica
> > This message and its attachments are the property of iJet
> > Technologies, Inc. and are intended solely for the use of the
> > designated recipient(s) and their appointed delegates. This email
may
> > contain information that is confidential. If you are not the
intended
> > recipient, you are prohibited from printing, copying, forwarding or
> > saving any portion of the message or attachments. Please delete the
> > message and attachments and notify the sender immediately. Thank you
> for your cooperation.
>

---

From: "Zhangdacheng (Dacheng)" <[email-masked]>
Date: Wed, 25 Jul 2012 01:27:09 +0000

Hi, all:

Just found this mailing list. The discussion on this topic is interesting to me. I would like to get there and have a look..

BR

Dacheng

> From: [email-masked] [mailto:[email-masked]] On Behalf Of Terry
> Davis
> Sent: Tuesday, July 24, 2012 10:22 PM
> Has anybody selected a date/time for the Bar BoF? If not, looking at the Doodle
> Poll, it seem like the time slots that work best for everyone are after the
> technical plenary on Monday night.
> 
> This message and its attachments are the property of iJet Technologies, Inc.
> and are intended solely for the use of the designated recipient(s) and their
> appointed delegates. This email may contain information that is confidential. If
> you are not the intended recipient, you are prohibited from printing, copying,
> forwarding or saving any portion of the message or attachments. Please delete
> the message and attachments and notify the sender immediately. Thank you
> for your cooperation.
>

---

From: Eric Burger <[email-masked]>
Date: Wed, 25 Jul 2012 07:16:11 -0400

This is why we have a Doodle poll :-)

I'll be there.

---

From: Terry Davis <[email-masked]>
Date: Wed, 25 Jul 2012 11:19:01 +0000

Dacheng

Great!  I hope you can join us.

Do you know Jim Hughes your VP of Cloud?  If so, ask him if he still does hyperchannel protocols?

Take care
Terry

-----Original Message-----
From: Zhangdacheng (Dacheng) [mailto:[email-masked]] 
Sent: Tuesday, July 24, 2012 6:27 PM
To: Terry Davis; Ronald Bonica; [email-masked]
Subject: RE: Bar BoF

Hi, all:

BR

Dacheng

> From: [email-masked] [mailto:[email-masked]] On Behalf Of 
> Terry Davis
> and are intended solely for the use of the designated recipient(s) and 
> their appointed delegates. This email may contain information that is 
> confidential. If you are not the intended recipient, you are

---

From: "Templin, Fred L" <[email-masked]>
Date: Fri, 27 Jul 2012 11:44:41 -0700

I am planning to attend.

Fred

> Has anybody selected a date/time for the Bar BoF? If not, looking at the
> Doodle Poll, it seem like the time slots that work best for everyone are
> after the technical plenary on Monday night.
>