Subject: [conex] offer regarding IPSEC tunnel testing

From: Mikael Abrahamsson <[email-masked]>
Date: Fri, 1 Apr 2011 12:39:56 +0200 (CEST)

Hello.

If someone produces running code for preferrably Linux, I can participate 
in a test involving a Linux box + ipsec tunnel router(s) (Cisco) at my 
end.

I work for an ISP, so the machine would be reachable from anywhere anyone 
was interested in doing testing.

PS. I haven't checked that cisco actually has IPSEC for IPv6 working, but 
it would surprise me if they didn't.

-- 
Mikael Abrahamsson    email: [email-masked]

---

From: "Toby Moncaster" <[email-masked]>
Date: Fri, 1 Apr 2011 11:43:29 +0100

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of Mikael Abrahamsson
> Sent: 01 April 2011 11:40
> To: [email-masked]
> Subject: [conex] offer regarding IPSEC tunnel testing
> 
> 
> Hello.
> 

And if they don't, doesn't it just make our job easier? ;)

Toby

> _______________________________________________
> conex mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/conex