Subject: [core] #277: Security section to include threats and threat mitigations

From: "core issue tracker" <[email-masked]>
Date: Mon, 04 Feb 2013 11:35:26 -0000

#277: Security section to include threats and threat mitigations

 Restructuring / enhancement needed of section Security to include threats
 and mitigations.

-- 
-------------------------+-------------------------------------------------
 Reporter:               |      Owner:  draft-ietf-core-
  [email-masked]  |  [email-masked]
     Type:  task         |     Status:  new
 Priority:  major        |  Milestone:
Component:  groupcomm    |    Version:
 Severity:  -            |   Keywords:
-------------------------+-------------------------------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/core/trac/ticket/277>
core <http://tools.ietf.org/core/>

---

From: "core issue tracker" <[email-masked]>
Date: Mon, 04 Feb 2013 12:21:53 -0000

Changes (by [email-masked]):

 * status:  new => closed
 * resolution:   => fixed

Comment:

 Done in [1204]

-- 
-------------------------+-------------------------------------------------
 Reporter:               |       Owner:  draft-ietf-core-
  [email-masked]  |  [email-masked]
     Type:  task         |      Status:  closed
 Priority:  major        |   Milestone:
Component:  groupcomm    |     Version:
 Severity:  -            |  Resolution:  fixed
 Keywords:               |
-------------------------+-------------------------------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/core/trac/ticket/277#comment:1>
core <http://tools.ietf.org/core/>