Subject: [core] core - New Meeting Session Request for IETF 95

From: "\"IETF Meeting Session Request Tool\"" <[email-masked]>
Date: Fri, 19 Feb 2016 07:00:42 -0800

A new meeting session request has just been submitted by Dr. Carsten Bormann, a Chair of the core working group.

---------------------------------------------------------
Working Group Name: Constrained RESTful Environments
Area Name: Applications and Real-Time Area
Session Requester: Carsten Bormann

Number of Sessions: 2
Length of Session(s):  1.5 Hours, 2 Hours
Number of Attendees: 60
Conflicts to Avoid: 
 First Priority: 6lo roll lwig appsawg tsvwg tcpm aqm ace jose cose t2trg
 Second Priority: 6man saag 6tisch dnssd netconf
 Third Priority: v6ops opsarea cfrg

Special Requests:
  Prfrbly (pri 2), ≥ 1 of the 2 mtgs wth no cnflct in: &quot;tls oauth jose uta&quot;
Pls avd othr IoT rltd  BOFs tht mght cm up, sch as lpwan or its.
*Prfrrd* pairing: Tue/Thu spce btwn
Fri psbl.
---------------------------------------------------------

---

From: Carsten Bormann <[email-masked]>
Date: Fri, 19 Feb 2016 16:06:32 +0100

Summary: We are planning to have a normal CoRE meeting at IETF95.

> *Prfrrd* pairing: Tue/Thu spce btwn

If anyone wonders if I have completely lost my mind:  This is a field
that is inexplicably limited to 200 characters, so it is hard to put all
needed information in there.

Grüße, Carsten