Subject: Re: [core] CoRE @ IETF96: minutes

From: Carsten Bormann <[email-masked]>
Date: Thu, 11 Aug 2016 22:20:13 +0200

I have uploaded draft minutes for the CoRE meetings @IETF96, extending the summary (that was sent right after the meeting) by more detailed discussion notes:

https://www.ietf.org/proceedings/96/minutes/minutes-96-core

Thanks again for the note takers (Ari, Jaime, Matthias).

If you said something during this meeting, please have a look and check that your statement is represented well.
Please send corrections to the chairs ([email-masked]) or, if they need discussion, as a wide-reply to this message.
We have until 2016-09-12 to fix mistakes, but the earlier the better.

Grüße, Carsten

---

From: Jim Schaad <[email-masked]>
Date: Thu, 11 Aug 2016 13:40:51 -0700

I note that one of my comments was followed by a question mark.  Here is a slightly expanded version that you can use if you want.

Jim: Half of the problems can be solved by tagging unions so that two branches will never have the same CBOR tag.

From: core [mailto:[email-masked]] On Behalf Of Carsten Bormann
Sent: Thursday, August 11, 2016 1:20 PM
To: [email-masked] WG <[email-masked]>
Subject: Re: [core] CoRE @ IETF96: minutes

Please send corrections to the chairs ([email-masked] <mailto:[email-masked]> ) or, if they need discussion, as a wide-reply to this message.

Grüße, Carsten