Subject: [core] CoRE @ IETF97

From: Carsten Bormann <[email-masked]>
Date: Mon, 24 Oct 2016 15:45:29 +0200

The chairs have set up an initial agenda draft for our meetings at IETF97 in:

https://github.com/core-wg/ietf97/wiki

If you want to get work done at IETF97, please check whether your slot is in there and has the right attributes such as objective and time (and/or submit a slot request now).  Fix nits*) in the wiki; changes and comments to the chairs and/or this list, please.

As you can see, we are as always a bit tight on time, so if you think shortening your slot is a good idea, please do so (but make sure you still have enough time to reach your objective).

Grüße, Carsten

*) Except for the sad fact that Github flavored markdown (GFM) still doesn’t do definition lists.  Duuh.  This will automatically be fixed in the official agenda.

---

From: Alexander Pelov <[email-masked]>
Date: Mon, 24 Oct 2016 15:54:05 +0200

Dear all,

I’d like to request a slot for the YANG-CBOR draft and the SID draft (we’re submitting the draft as WG item this week). 5-10 min should be enough.

Best,
Alexander

> Le 24 oct. 2016 à 15:45, Carsten Bormann <[email-masked]> a écrit :
> 
> https://github.com/core-wg/ietf97/wiki <https://github.com/core-wg/ietf97/wiki>
> 
> _______________________________________________
> core mailing list
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/core <https://www.ietf.org/mailman/listinfo/core>