Subject: [eman] Getting set for IETF-84 in Vancouver

From: Nevil Brownlee <[email-masked]>
Date: Tue, 10 Jul 2012 12:45:49 +1200

Hi all:

I'm delighted that we have a new version of the Requirements draft,
and - with any luck - also for the Framework draft.  In Vancouver,
we should be able to reach consensus on these two drafts, then we
can start WG Last Calls for them.

Also, we have a new document to consider, Mouli's Entity MIB V4.
There's been some discussion of that on the list, I hope we can
approach consensus on that also in Vancouver.

Cheers, Nevil

-- 
---------------------------------------------------------------------
  Nevil Brownlee                    Computer Science Department | ITS
  Phone: +64 9 373 7599 x88941             The University of Auckland
  FAX: +64 9 373 7453   Private Bag 92019, Auckland 1142, New Zealand

---

From: Bruce Nordman <[email-masked]>
Date: Thu, 12 Jul 2012 16:32:50 -0700

Greetings--

  Anyone who would like to request agenda time for EMAN for IETF-84
please let me know, including who the presenter would be, any applicable
draft (for EMAN drafts I can figure that out), and how much time you would
like budgeted.
   I have received two requests for non-Charter items already.  In the past
we have run out of time before getting to those but it is always possible
we
will have time.
  Also, if all charter draft authors could let me know if you will or will
not
be attending in Vancouver (or are not yet sure), that would help planning.
  Thank you,

--Bruce

On Mon, Jul 9, 2012 at 5:45 PM, Nevil Brownlee <[email-masked]>wrote:

> ------------------------------**------------------------------**---------
> ______________________________**_________________
> eman mailing list
> [email-masked]
> https://www.ietf.org/mailman/**listinfo/eman<https://www.ietf.org/mailman/listinfo/eman>
>

-- 
*Bruce Nordman*
Lawrence Berkeley National Laboratory
nordman.lbl.gov <http://eetd.lbl.gov/ea/nordman>
[email-masked]
510-486-7089
m: 510-501-7943

---

From: Satoru Izumi <[email-masked]>
Date: Tue, 17 Jul 2012 16:33:30 +0900

Dear Bruce,

      I sent the following mail to the list on 10/7/2012.
I would like to have 5 minutes to talk about the MIB that
we are working on.

Thanks and cheers

Satoru Izumi, Ph.D
Research Fellow
Research Institute of Electrical Communication, Tohoku University
Tel&FAX: +81-22-217-5080
[email-masked]

-------- Original Message --------
Subject: I-D draft-suganuma-greenmib-00.txt
Date: Tue, 10 Jul 2012 16:04:00 +0900
From: Satoru Izumi <[email-masked]>
To: [email-masked]

Hi all,

We have submitted an I-D draft-suganuma-greenmib-00.txt
on a Green Usage Monitoring Information Base.
http://www.ietf.org/id/draft-suganuma-greenmib-00.txt

It defines the GreenUsage MIB, for use with network management
protocols in the Internet community. In particular, the GreenUsage
MIB can be used to monitor the power-on/power-off status of
electrical devices.

The MIB is really VERY simple, but is very effective in
monitoring the power state of electrical devices. We are
working on this MIB and using it for cutting down power
wastage. Yes, we are aware of
draft-ietf-eman-energy-monitoring-mib-02.txt. The GreenUsage
MIB is way too simple and that is what we believe to be
attractive.

I would be very happy to make a short 5 minutes (?)
presentation on the MIB at the e-man meeting in Vancouver.
Could you give us a time slot?

Thanks and cheers

Bruce Nordman wrote:
> we have run out of time before getting to those but it is always
> possible we
> will have time.
>    Also, if all charter draft authors could let me know if you will or
> will not
> On Mon, Jul 9, 2012 at 5:45 PM, Nevil Brownlee
> <[email-masked] <mailto:[email-masked]>> wrote:
>
>
>     Hi all:
>
>     ------------------------------__------------------------------__---------
>       Phone: +64 9 373 7599 x88941 <tel:%2B64%209%20373%207599%20x88941>
>                  The University of Auckland
>       FAX: +64 9 373 7453 <tel:%2B64%209%20373%207453>   Private Bag
>     92019, Auckland 1142, New Zealand
>
>     _________________________________________________
>     eman mailing list
>     [email-masked] <mailto:[email-masked]>
>     https://www.ietf.org/mailman/__listinfo/eman
>     <https://www.ietf.org/mailman/listinfo/eman>
>
>
>
>
> --
> *Bruce Nordman*
> _______________________________________________
> eman mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/eman
>