Subject: [eman] request for WGLC on draft-ietf-eman-requirements-07

From: Juergen Quittek <[email-masked]>
Date: Wed, 4 Jul 2012 13:46:39 +0000

Dear eman WG chairs,

The authors request WGLC for draft-ietf-eman-requirements-07, because we
think that the current version -07 is complete and has all issues solved.

Thanks,
    Juergen

---

From: "Mouli Chandramouli (moulchan)" <[email-masked]>
Date: Thu, 5 Jul 2012 06:46:42 +0000

Hello,

The requirements draft has been discussed and analyzed since IETF 76, Hiroshima. 
After many discussions, the draft converged almost surely. 

Hopefully, we can hash out the remaining details on the language on some of the requirements at the WG meeting.  

1. Terminology that is being discussed on another thread 
2. Time series measurements (support for multiple windowing schemes) 

http://www.ietf.org/mail-archive/web/eman/current/msg01378.html

http://www.ietf.org/mail-archive/web/eman/current/msg01384.html

Thanks
Mouli 

-----Original Message-----
From: Juergen Quittek [mailto:[email-masked]] 
Sent: Wednesday, July 04, 2012 7:17 PM
To: Nevil Brownlee; Bruce Nordman
Cc: eman mailing list; Benoit Claise (bclaise); Mouli Chandramouli (moulchan); Thomas Dietz; Rolf Winter
Subject: request for WGLC on draft-ietf-eman-requirements-07

Dear eman WG chairs,

Thanks,
    Juergen