Subject: Re: [eman] #21: h. Clarify the intended application of the Domain concept?

From: "eman issue tracker" <[email-masked]>
Date: Wed, 14 Nov 2012 18:39:11 -0000

#21: h. Clarify the intended application of the Domain concept?

Comment (by jparello@…):

 Bruce to make changes in the doc and then we'll review at next meeting.
 Domain should be in line with the definition in all places in the doc.

-- 
--------------------------+-------------------------
 Reporter:  n.brownlee@…  |       Owner:  all
     Type:  defect        |      Status:  new
 Priority:  minor         |   Milestone:  milestone1
Component:  framework     |     Version:  1.0
 Severity:  -             |  Resolution:
 Keywords:                |
--------------------------+-------------------------

Ticket URL: <http://tools.ietf.org/wg/eman/trac/ticket/21#comment:3>
eman <http://tools.ietf.org/eman/>

---

From: "eman issue tracker" <[email-masked]>
Date: Wed, 14 Nov 2012 18:39:52 -0000

Changes (by jparello@…):

 * owner:  all => bnordman@…

 Reporter:  n.brownlee@…  |       Owner:  bnordman@…

Ticket URL: <http://tools.ietf.org/wg/eman/trac/ticket/21#comment:4>
eman <http://tools.ietf.org/eman/>