Subject: [IPP] PWG Raster Format Last Call Comments and Draft Posted

From: Michael Sweet <[email-masked]>
Date: Wed, 07 Mar 2012 15:57:55 -0800

All,

I have posted an updated draft of the PWG Raster Format specification and the last call comments to:

	ftp://ftp.pwg.org/pub/ipp/wd/wd-ippraster10-20120307-rev.pdf
	ftp://ftp.pwg.org/pub/ipp/wd/lcrc-ippraster10.txt

For review and discussion at Monday's IPP concall...

________________________________________________________________________
Michael Sweet, Senior Printing System Engineer, PWG Chair

-- 
This message has been scanned for viruses and
dangerous content by MailScanner, and is
believed to be clean.

_______________________________________________
ipp mailing list
[email-masked]
https://www.pwg.org/mailman/listinfo/ipp

---

From: "William Wagner" <[email-masked]>
Date: Wed, 7 Mar 2012 22:09:51 -0500

I suggest 

ftp://ftp.pwg.org/pub/pwg/ipp/wd/wd-ippraster10-20120307.pdf or 

ftp://ftp.pwg.org/pub/pwg/ipp/wd/wd-ippraster10-20120307-rev.pdf and

ftp://ftp.pwg.org/pub/pwg/ipp/wd/lcrc-ippraster10.txt 

might work better.

Bill W.

From: [email-masked] [mailto:[email-masked]] On Behalf Of Michael
Sweet
Sent: Wednesday, March 07, 2012 6:58 PM
To: [email-masked]
Subject: [IPP] PWG Raster Format Last Call Comments and Draft Posted

All,

I have posted an updated draft of the PWG Raster Format specification and
the last call comments to:

-- 
This message has been scanned for viruses and 
dangerous content by  <http://www.mailscanner.info/> MailScanner, and is 
believed to be clean.

---

From: Michael Sweet <[email-masked]>
Date: Thu, 08 Mar 2012 07:33:36 -0800

Whoops, thanks Bill!

On Mar 7, 2012, at 7:09 PM, William Wagner wrote:

> From: [email-masked] [mailto:[email-masked]] On Behalf Of Michael Sweet

_________________________________________________________
Michael Sweet, Senior Printing System Engineer, PWG Chair