Subject: [IPP] media-type names

From: "Zehler, Peter" <[email-masked]>
Date: Mon, 25 Jun 2012 05:44:01 -0700

Wouldn't any extension to 'stationery' also apply to 'envelope'?

Peter Zehler

Xerox Research Center Webster
Email: [email-masked]
Voice: (585) 265-8755
FAX: (585) 265-7441
US Mail: Peter Zehler
Xerox Corp.
800 Phillips Rd.
M/S 128-25E
Webster NY, 14580-9701 

-- 
This message has been scanned for viruses and
dangerous content by MailScanner, and is
believed to be clean.

_______________________________________________
ipp mailing list
[email-masked]
https://www.pwg.org/mailman/listinfo/ipp

---

From: Michael Sweet <[email-masked]>
Date: Mon, 25 Jun 2012 11:17:20 -0700

Pete,

On Jun 25, 2012, at 5:44 AM, Zehler, Peter wrote:
> Wouldn’t any extension to ‘stationery’ also apply to ‘envelope’?

I don't think that "-letterhead" or "-prepunched" apply, but the rest would, yes.

________________________________________________________________________
Michael Sweet, Senior Printing System Engineer, PWG Chair