Subject: [IPP] Fwd: [IANA #955632] Request for media type text/strings

From: Mike Sweet <[email-masked]>
Date: Mon, 01 May 2017 19:54:23 -0400

Sent from my iPhone

Begin forwarded message:

> From: Amanda Baber via RT <[email-masked]>
> Date: May 1, 2017 at 7:05:15 PM EDT
> To: [email-masked]
> Subject: [IANA #955632] Request for media type text/strings
> Reply-To: [email-masked]
> 
> Hi,
> 
> We've registered the following media type:
> 
> text/strings
> 
> Please see
> 
> http://www.iana.org/assignments/media-types
> 
> If you need to update the contact information for this registration, please send a message to [email-masked].
> 
> Best regards,
> 
> Amanda Baber
> Lead IANA Services Specialist
> 
> 
_______________________________________________
ipp mailing list
[email-masked]
https://www.pwg.org/mailman/listinfo/ipp

---

From: "Kennedy, Smith (Wireless Architect)" <[email-masked]>
Date: Tue, 2 May 2017 00:44:55 +0000

Thank you Mike!!!

Cheers,
Smith
---

   Smith Kennedy
   Wireless Architect - Client Software - IPG-PPS
   Standards - PWG / Bluetooth SIG / Wi-Fi Alliance / NFC Forum
   Chair, IEEE ISTO Printer Working Group
   HP Inc.

On May 1, 2017, at 5:54 PM, Mike Sweet <[email-masked]<mailto:[email-masked]>> wrote:

Sent from my iPhone

Begin forwarded message:

From: Amanda Baber via RT <[email-masked]<mailto:[email-masked]>>
Date: May 1, 2017 at 7:05:15 PM EDT
To: [email-masked]<mailto:[email-masked]>
Subject: [IANA #955632] Request for media type text/strings
Reply-To: [email-masked]<mailto:[email-masked]>

Hi,

text/strings

Please see

If you need to update the contact information for this registration, please send a message to [email-masked]<mailto:[email-masked]>.

Best regards,

Amanda Baber

_______________________________________________
ipp mailing list
[email-masked]<mailto:[email-masked]>
https://www.pwg.org/mailman/listinfo/ipp
_______________________________________________
ipp mailing list
[email-masked]
https://www.pwg.org/mailman/listinfo/ipp