Subject: Configuration model vs. DMTF model

From: [email-masked]
Date: Tue, 12 Dec 2000 19:50:09 -0600

We know that the ipsp IPsec configuration model is based on that of DMTF.
But to be more specific, is the ipsp model the same, a superset or a subset
of that of DMTF? 

Man Li
Nokia 
5 Wayside Road, Burlington, MA 01803
[email-masked]
phone 1-781-993-3923
GSM 1-781-492-2850

---

From: "Lee Rafalow" <[email-masked]>
Date: Wed, 13 Dec 2000 10:04:11 -0500

It's a subset.  For example, the DMTF model includes security association
objects as well as the objects necessary to specify the policies.

Lee