Subject: [link-relations] Admin: List prefix

From: Mark Nottingham <[email-masked]>
Date: Fri, 25 May 2012 10:24:19 +1000

Does anyone mind if we turn the Subject prefix [link-relations] off on this list?

Regards,

--
Mark Nottingham   http://www.mnot.net/

---

From: Julian Reschke <[email-masked]>
Date: Fri, 25 May 2012 07:49:06 +0200

> Does anyone mind if we turn the Subject prefix [link-relations] off on this list?

Nope.