Subject: [lisp] Adoption of draft-meyer-lisp-eid-block as a WG item

From: Terry Manderson <[email-masked]>
Date: Thu, 14 Apr 2011 17:21:03 -0700

Workgroup,

The authors of draft-meyer-lisp-eid-block have requested for it to be
considered as a workgroup item.

I am opening a 14 day call for comments on the adoption of this document as
a WG item.

You will find the ID at:

    http://tools.ietf.org/id/draft-meyer-lisp-eid-block

Please email the WG list stating that you either accept, or not accept, the
item before Friday the 29th of April.

If you email to support the acceptance of this document as a WG item, please
also indicate if you are able and willing to either contribute to, or
review, (or both) the draft.

Sitting in silence does not indicate support, please respond appropriately.

Cheers
Terry (& Joel)

---

From: Dino Farinacci <[email-masked]>
Date: Thu, 14 Apr 2011 21:05:52 -0700

Support.

Dino

On Apr 14, 2011, at 5:21 PM, Terry Manderson wrote:

> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp

---

From: "Victor Moreno (vimoreno)" <[email-masked]>
Date: Thu, 14 Apr 2011 22:20:24 -0700

support

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
Of
> Terry Manderson
> Sent: Thursday, April 14, 2011 5:21 PM
> To: [email-masked]
> Subject: [lisp] Adoption of draft-meyer-lisp-eid-block as a WG item
> 
> Workgroup,
>

---

From: Job Snijders <[email-masked]>
Date: Fri, 15 Apr 2011 08:28:30 +0200

Hi Terry,

Support.

Kind regards,

Job Snijders

---

From: Loránd Jakab <[email-masked]>
Date: Fri, 15 Apr 2011 08:51:45 +0200

Support.

-Lori

---

From: Florin Coras <[email-masked]>
Date: Fri, 15 Apr 2011 09:05:42 +0200

Support.

Florin

---

From: Gregg Schudel <[email-masked]>
Date: Fri, 15 Apr 2011 11:22:45 +0200

Hi Terry

"support"

Cheers
gregg

-- 
--------------------------------------------------------------------
  .:|:.:|:.  | gregg schudel (ccie#9591) LISP technical mrkting engr
    cisco    | mobile: +1 571 332 2222   email: [email-masked]
--------------------------------------------------------------------
cisco corporate legal statement:
http://www.cisco.com/web/about/doing_business/legal/cri/index.html
--------------------------------------------------------------------

---

From: Damien Saucez <[email-masked]>
Date: Fri, 15 Apr 2011 12:12:55 +0200

support but still have to define if /16 is good or not

Damien Saucez

---

From: Fabio Maino <[email-masked]>
Date: Fri, 15 Apr 2011 09:29:57 -0700

support.

Fabio

-- 
Fabio Maino
[email-masked]

For corporate legal information go to:
http://www.cisco.com/web/about/doing_business/legal/cri/index.html

---

From: Amit Jain <[email-masked]>
Date: Fri, 15 Apr 2011 09:32:52 -0700

support

Amit

---

From: Maqsood Siddiqui <[email-masked]>
Date: Sun, 17 Apr 2011 22:42:00 +0300 (AST)

Support.
Willing to contribute to/review draft....

Maqsood

----- Original Message -----
From: "Terry Manderson" <[email-masked]>
To: [email-masked]
Sent: Friday, April 15, 2011 3:21:03 AM
Subject: [lisp] Adoption of draft-meyer-lisp-eid-block as a WG item

Workgroup,

You will find the ID at:

Cheers
Terry (& Joel)

---

From: "Vina Ermagan (vermagan)" <[email-masked]>
Date: Mon, 18 Apr 2011 15:56:41 -0700

Support.

Regards,
Vina Ermagan

>From: [email-masked] [mailto:[email-masked]] On 
>Behalf Of Terry Manderson
>The authors of draft-meyer-lisp-eid-block have requested for 
>it to be considered as a workgroup item.
>
>I am opening a 14 day call for comments on the adoption of 
>this document as a WG item.
>
>You will find the ID at:
>
>Please email the WG list stating that you either accept, or 
>not accept, the item before Friday the 29th of April.
>
>If you email to support the acceptance of this document as a 
>WG item, please also indicate if you are able and willing to 
>either contribute to, or review, (or both) the draft.
>