Subject: [lisp] Adoption of draft-maino-lisp-sec as a WG item

From: Terry Manderson <[email-masked]>
Date: Thu, 14 Apr 2011 17:20:54 -0700

Workgroup,

The authors of draft-maino-lisp-sec have requested for it to be considered
as a workgroup item.

I am opening a 14 day call for comments on the adoption of this document as
a WG item.

You will find the ID at:

    http://tools.ietf.org/id/draft-maino-lisp-sec

Please email the WG list stating that you either accept, or not accept, the
item before Friday the 29th of April.

If you email to support the acceptance of this document as a WG item, please
also indicate if you are able and willing to either contribute to, or
review, (or both) the draft.

Sitting in silence does not indicate support, please respond appropriately.

Cheers
Terry (& Joel)

---

From: Dino Farinacci <[email-masked]>
Date: Thu, 14 Apr 2011 20:51:08 -0700

Support.

Dino

On Apr 14, 2011, at 5:20 PM, Terry Manderson wrote:

> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp

---

From: "Victor Moreno (vimoreno)" <[email-masked]>
Date: Thu, 14 Apr 2011 22:20:36 -0700

support

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
Of
> Terry Manderson
> Sent: Thursday, April 14, 2011 5:21 PM
> To: [email-masked]
> Subject: [lisp] Adoption of draft-maino-lisp-sec as a WG item
> 
> Workgroup,
>

---

From: Job Snijders <[email-masked]>
Date: Fri, 15 Apr 2011 08:29:06 +0200

Hi Terry,

Support. 

Kind regards,

Job Snijders

---

From: Lori Jakab <[email-masked]>
Date: Fri, 15 Apr 2011 08:51:24 +0200

Support.

-Lori

---

From: Florin Coras <[email-masked]>
Date: Fri, 15 Apr 2011 09:03:26 +0200

Support.

Florin

---

From: Luigi Iannone <[email-masked]>
Date: Fri, 15 Apr 2011 10:37:52 +0200

I support the adoption.

Luigi

---

From: Gregg Schudel <[email-masked]>
Date: Fri, 15 Apr 2011 11:22:23 +0200

Hi Terry

"support"

Cheers
gregg

-- 
--------------------------------------------------------------------
  .:|:.:|:.  | gregg schudel (ccie#9591) LISP technical mrkting engr
    cisco    | mobile: +1 571 332 2222   email: [email-masked]
--------------------------------------------------------------------
cisco corporate legal statement:
http://www.cisco.com/web/about/doing_business/legal/cri/index.html
--------------------------------------------------------------------

---

From: Isidor Kouvelas <[email-masked]>
Date: Fri, 15 Apr 2011 13:47:52 +0300

support

Isidor

---

From: Erik Nordmark <[email-masked]>
Date: Fri, 15 Apr 2011 09:41:20 -0700

I've read this draft and it makes sense as a WG document.

   Erik

---

From: Maqsood Siddiqui <[email-masked]>
Date: Sun, 17 Apr 2011 22:08:12 +0300 (AST)

Support.
Willing to contribute to/review draft....

Maqsood

----- Original Message -----
From: "Terry Manderson" <[email-masked]>
To: [email-masked]
Sent: Friday, April 15, 2011 3:20:54 AM
Subject: [lisp] Adoption of draft-maino-lisp-sec as a WG item

Workgroup,

You will find the ID at:

Cheers
Terry (& Joel)