Subject: [multimob] WG: New Version Notification for draft-vonhugo-multimob-dmm-context-00.txt

From: <[email-masked]>
Date: Mon, 5 Mar 2012 13:47:15 +0100

Dear all,
Enclosed please find the link to our draft submitted for dmm-related future work of multimob for discussion.

http://www.ietf.org/id/draft-vonhugo-multimob-dmm-context-00.txt

Thank you!
Best regards
Dirk

-----Ursprüngliche Nachricht-----
Von: [email-masked] [mailto:[email-masked]]
Gesendet: Montag, 5. März 2012 13:38
An: von Hugo, Dirk
Cc: [email-masked]; [email-masked]
Betreff: New Version Notification for draft-vonhugo-multimob-dmm-context-00.txt

A new version of I-D, draft-vonhugo-multimob-dmm-context-00.txt has been successfully submitted by Dirk von Hugo and posted to the IETF repository.

Filename:        draft-vonhugo-multimob-dmm-context
Revision:        00
Title:           Context Transfer for Multicast support in Distributed Mobility Management (DMM)
Creation date:   2012-03-05
WG ID:           Individual Submission
Number of pages: 16

Abstract:
   This document describes a context transfer based concept to support
   overarching IP multicast services applicable to various existing
   approaches for Distributed Mobility Management.

The IETF Secretariat

---

From: Behcet Sarikaya <[email-masked]>
Date: Mon, 5 Mar 2012 12:04:38 -0600

Hi Dirk,

Thank you for the submission.
We have a slot reserved on dmm as possible future work.
In that presentation if you can talk about the general problem space
of dmm and dmm multicast rather than a specific solution, I think that
will be good.
Please point out the gaps and why we need to work on it.

Regards,

Behcet

On Mon, Mar 5, 2012 at 6:47 AM,  <[email-masked]> wrote:
> _______________________________________________
> multimob mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/multimob