Subject: [multimob] WG Adoption call for draft-schmidt-multimob-fmipv6-pfmipv6-multicast-06.txt

From: Behcet Sarikaya <[email-masked]>
Date: Thu, 2 Aug 2012 15:13:49 -0500

Hi all,

This mail starts a working group adoption call on
http://tools.ietf.org/id/draft-schmidt-multimob-fmipv6-pfmipv6-multicast-06.txt

for Experimental status.

Please reply

a) support,

or

b) not support

this adoption call.

The call will expire on Friday August 24, 2012.

Regards,

Chairs

---

From: <[email-masked]>
Date: Fri, 3 Aug 2012 11:14:32 +0000

Hi all,

During the multimob meting I have already expressed my opinion of supporting the adoption of draft-schmidt-multimob-fmipv6-pfmipv6-multicast as a WG draft.

So my answer is:

Support

Best regards,
Georgios

________________________________________
Van: [email-masked] [[email-masked]] namens Behcet Sarikaya [[email-masked]]
Verzonden: donderdag 2 augustus 2012 22:13
Aan: [email-masked]
Onderwerp: [multimob] WG Adoption call for      draft-schmidt-multimob-fmipv6-pfmipv6-multicast-06.txt

Hi all,

for Experimental status.

Please reply

a) support,

or

b) not support

this adoption call.

Regards,

Chairs
_______________________________________________
multimob mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/multimob