Subject: [multimob] WG Adoption call for draft-hui-multimob-fast-handover-04

From: Behcet Sarikaya <[email-masked]>
Date: Mon, 13 Aug 2012 13:34:46 -0500

Hi all,

 This mail starts a working group adoption call on
 http://tools.ietf.org/id/draft-hui-multimob-fast-handover-04.txt

 for Experimental status.

 Please reply

 a) support,

 or

 b) not support

 this adoption call.

 The call will expire on Friday August 24, 2012.

 Regards,

Chairs

---

From: [email-masked]
Date: Tue, 21 Aug 2012 09:47:48 +0800

Hi Dapeng Liu,

It is true that your solution draft-hui-multimob-fast-handover-04 and
draft-schmidt-multimob-fmipv6-pfmipv6-multicast are almost the same.
Why don't you work with Thomas to merge the two identical solutions
to one single draft. 

[email-masked] 写于 2012/08/14 02:34:48:

> If you have received this digest without all the individual message
> attachments you will need to update your digest options in your list
> subscription.  To do so, go to 
> 
> https://www.ietf.org/mailman/listinfo/multimob
> 
> Click the 'Unsubscribe or edit options' button, log in, and set "Get
> MIME or Plain Text Digests?" to MIME.  You can set this option
> globally for all the list digests you receive at this point.
> 
> 
> 
> Send multimob mailing list submissions to
>    [email-masked]
> 
> To subscribe or unsubscribe via the World Wide Web, visit
>    https://www.ietf.org/mailman/listinfo/multimob
> or, via email, send a message with subject or body 'help' to
>    [email-masked]
> 
> You can reach the person managing the list at
>    [email-masked]
> 
> When replying, please edit your Subject line so it is more specific
> than "Re: Contents of multimob digest..."
> 
> 
> Today's Topics:
> 
>    1.  WG Adoption call for draft-hui-multimob-fast-handover-04
>       (Behcet Sarikaya)
> 
> 
> ----------------------------------------------------------------------
> 
> Message: 1
> Date: Mon, 13 Aug 2012 13:34:46 -0500
> From: Behcet Sarikaya <[email-masked]>
> To: [email-masked]
> Subject: [multimob] WG Adoption call for
>    draft-hui-multimob-fast-handover-04
> Message-ID:
>    <CAC8QAcd=[email-masked]>
> Content-Type: text/plain; charset=ISO-8859-1
> 
>  Hi all,
> 
> 
> ------------------------------
> 
> _______________________________________________
> multimob mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/multimob
> 
> 
> End of multimob Digest, Vol 63, Issue 20
> ****************************************
> 

--------------------------------------------------------
ZTE Information Security Notice: The information contained in this mail (and any attachment transmitted herewith) is privileged and confidential and is intended for the exclusive use of the addressee(s).  If you are not an intended recipient, any disclosure, reproduction, distribution or other dissemination or use of the information contained is strictly prohibited.  If you have received this mail in error, please delete it and notify us immediately.