Subject: [netmod] Need two 10 min slots at IETF toronto

From: Kiran Agrahara Sreenivasa <[email-masked]>
Date: Thu, 26 Jun 2014 11:03:34 -0600

Hi
We'd like to request two 10 min slots at IETF Toronto Netmod WG meeting.

1)      Present YANG model for Access control Lists - Dana Blair, Dean Bogdanovic, Kiran Agrahara, Lisa Huang

2)      Present YANG model for SYSLOG - Clyde Wildes, Kiran Agrahara

Thanks
Kiran

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Fri, 27 Jun 2014 09:42:27 +0200

Hi,

it is in general good to see some discussion on the mailing list and
it helps to have a concrete list of issues people want to discuss
during the meeting.

/js

> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1, 28759 Bremen, Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>