Subject: Re: [netmod] IPR Check: draft-ietf-netmod-opstate-reqs-01

From: Benoit Claise <[email-masked]>
Date: Tue, 26 Jan 2016 16:26:13 +0100

I'm not aware of any IPR.

Regards, Benoit
> This mail starts the IPR poll on draft-ietf-netmod-opstate-reqs-01.
>
> Are you aware of any IPR that applies to draft-ietf-netmod-opstate-reqs-01?
> If so, has this IPR been disclosed in compliance with IETF IPR rules (see RFCs
> 3979, 4879, 3669 and 5378 for more details)?
>
> If you are listed as a document author or contributor please respond to this
> email explicitly regardless of whether or not you are aware of any relevant IPR.
> The response needs to be sent to the NETMOD WG mailing list.  The document
> will not advance to the next stage until a response has been received from each
> author and contributor.
>
> If you are on the NETMOD WG email list but are not listed as an author or
> contributor, then please explicitly respond only if you are aware of any IPR that
> has not yet been disclosed in conformance with IETF rules.
>
> Thank you,
>
> Kent and Tom, NETMOD WG Chairs
>
> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod
> .
>

---

From: Mahesh Jethanandani <[email-masked]>
Date: Tue, 26 Jan 2016 08:57:17 -0700

I am not aware of any IPR.

> On Dec 16, 2015, at 6:13 AM, Nadeau Thomas <[email-masked]> wrote:
> 

Mahesh Jethanandani
[email-masked]

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Tue, 26 Jan 2016 16:31:53 +0000

As a contributor to the NETMOD Operational State requirements draft
discussion, I am not aware of any relevant IPR.
Thanks,
Acee

---

From: "Carl Moberg (camoberg)" <[email-masked]>
Date: Tue, 26 Jan 2016 17:47:54 +0000

> On Jan 26, 2016, at 4:26 PM, Benoit Claise (bclaise) <[email-masked]> wrote:
>