Subject: [netmod] opstate breakout report

From: Kent Watsen <[email-masked]>
Date: Tue, 26 Jul 2016 16:20:17 +0000

All,

We just wanted to update the WG on the break out meeting on updated
conceptual YANG datastores that took place last Wednesday.  It was a very
productive meeting attended by 20+ people.  Progress was made on
formalizing a revised conceptual datastore model.  Based on this meeting,
we will be forming an Updated YANG Datastore Design Team drawn from those
contributing to this work. If you are interested in actively contributing
to this design team, please send mail to <[email-masked]> by the
end of this week.

Kent (and Lou)

---

From: Nadeau Thomas <[email-masked]>
Date: Tue, 26 Jul 2016 12:32:38 -0400

Are there any meeting minutes (or IRC etc…) available for those that could not make it?

	—Tom

> On Jul 26, 2016:12:20 PM, at 12:20 PM, Kent Watsen <[email-masked]> wrote:
> 
> All,
>  
> to this design team, please send mail to <[email-masked] <mailto:[email-masked]>> by the
> end of this week.
>  
> Kent (and Lou)
>  
>  
> _______________________________________________
> netmod mailing list
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/netmod <https://www.ietf.org/mailman/listinfo/netmod>

---

From: Lou Berger <[email-masked]>
Date: Tue, 26 Jul 2016 13:04:17 -0400

This wasn't a formal meeting, so no formal minutes per se.  There are
some raw notes and  a picture, but IMO basically the most informative
context can be found in

https://tools.ietf.org/html/draft-schoenw-netmod-revised-datastores
https://tools.ietf.org/html/draft-wilton-netmod-refined-datastores

and the related presentations from the session.

Lou

On 7/26/2016 12:32 PM, Nadeau Thomas wrote:
>> On Jul 26, 2016:12:20 PM, at 12:20 PM, Kent Watsen
>> <[email-masked] <mailto:[email-masked]>> wrote:
>>
>> All,
>>  
>> https://www.ietf.org/mailman/listinfo/netmod
>
>
>
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod