Subject: [netmod] opstate solution breakout meeting

From: Kent Watsen <[email-masked]>
Date: Thu, 14 Jul 2016 16:16:56 +0000

For those interested in participating in an Opstate solution breakout discussion, please fill in your time-preferences using this doodle poll:

                http://doodle.com/poll/wa6mbuu5nk48snzn4c3s4ruy/admin

Note: the time-slots are aligned with normal WG time-slots (no evenings) and already removed are the time-slots occupied by the NETCONF, NETMOD, and I2RS WGs, assuming most Opstate folks will need to go to those meetings.

We’ll request a room once a time-slot has been selected.

Thanks,
Kent (and Lou)

---

From: Kent Watsen <[email-masked]>
Date: Sun, 17 Jul 2016 12:41:39 +0000

Thank you everyone who participated in the doodle poll.
Based on the results, we have made the following room reservation:

                Opstate Breakout Discussion
                Wednesday @ 1400-1720
                Room: Chess (2nd floor, in the IESG room [1])
                A projector and whiteboard will be available.

Note: this meeting spans two back-to-back IETF sessions.  Most people indicated that they were available and I figured it’s better to have it reserved for more time just in case.

[1] https://www.ietf.org/meeting/96/floor-plans.pdf

Thanks,
Kent (and Lou)

From: netmod <[email-masked]> on behalf of Kent Watsen <[email-masked]>
Date: Thursday, July 14, 2016 at 6:16 PM
To: "[email-masked]" <[email-masked]>
Subject: [netmod] opstate solution breakout meeting

Thanks,
Kent (and Lou)