Subject: [netmod] WG adoption poll draft-bjorklund-netmod-rfc7227bis-00 (resend)

From: Lou Berger <[email-masked]>
Date: Mon, 18 Sep 2017 15:15:46 -0400

All,

This is start of a two week poll on making
draft-bjorklund-netmod-rfc7227bis-00 a working group document. Please
send email to the list indicating "yes/support" or "no/do not support".
If indicating no, please state your reservations with the document.  If
yes, please also feel free to provide comments you'd like to see
addressed once the document is a WG document.

The poll ends Oct 2.

Thanks,

Lou (and Kent)

---

From: Lou Berger <[email-masked]>
Date: Mon, 18 Sep 2017 15:47:50 -0400

The draft being polled in this thread is
draft-bjorklund-netmod-rfc7277bis-00

Lou

On 9/18/2017 3:15 PM, Lou Berger wrote:
> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod
>

---

From: Robert Wilton <[email-masked]>
Date: Tue, 19 Sep 2017 09:40:57 +0100

support.

I have reviewed this document.

Thanks,
Rob

On 18/09/2017 20:47, Lou Berger wrote:
> .

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Tue, 19 Sep 2017 10:44:08 +0000

I support WG adoption.
Thanks,
Acee

---

From: "Xufeng Liu" <[email-masked]>
Date: Fri, 29 Sep 2017 12:19:40 -0400

Support.

Thanks,
- Xufeng

> -----Original Message-----
> From: netmod [mailto:[email-masked]] On Behalf Of Lou Berger
> Sent: Monday, September 18, 2017 3:48 PM
> To: NetMod WG <[email-masked]>
> Cc: NetMod WG Chairs <[email-masked]>
> Subject: [netmod] Correction: WG adoption poll draft-bjorklund-netmod-
> rfc7277bis-00
> 
> > If indicating no, please state your reservations with the document.
> > If yes, please also feel free to provide comments you'd like to see