Subject: [netmod] WG adoption poll draft-bjorklund-netmod-rfc7223bis-00 (resend)

From: Lou Berger <[email-masked]>
Date: Mon, 18 Sep 2017 14:29:53 -0400

All,

This is start of a two week poll on making
draft-bjorklund-netmod-rfc7223bis-00 a working group document. Please
send email to the list indicating "yes/support" or "no/do not support".
If indicating no, please state your reservations with the document.  If
yes, please also feel free to provide comments you'd like to see
addressed once the document is a WG document.

The poll ends Oct 2.

Thanks,

Lou (and Kent)

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 18 Sep 2017 19:03:25 +0000

I have read this document and support WG adoption.
Thanks,
Acee

On 9/18/17, 2:29 PM, "netmod on behalf of Lou Berger"
<[email-masked] on behalf of [email-masked]> wrote:

>_______________________________________________
>netmod mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/netmod

---

From: Robert Wilton <[email-masked]>
Date: Tue, 19 Sep 2017 09:41:53 +0100

Support.

I have reviewed this document.

Thanks,
Rob

On 18/09/2017 19:29, Lou Berger wrote:
> .

---

From: Mahesh Jethanandani <[email-masked]>
Date: Tue, 19 Sep 2017 08:43:33 -0700

Support the adoption.

> On Sep 18, 2017, at 11:29 AM, Lou Berger <[email-masked]> wrote:
> 
> All,
> 

Mahesh Jethanandani
[email-masked]

---

From: "Xufeng Liu" <[email-masked]>
Date: Fri, 29 Sep 2017 12:18:41 -0400

Support.

Thanks,
- Xufeng

> -----Original Message-----
> From: netmod [mailto:[email-masked]] On Behalf Of Lou Berger
> Sent: Monday, September 18, 2017 2:30 PM
> To: NetMod WG <[email-masked]>
> Cc: NetMod WG Chairs <[email-masked]>
> Subject: [netmod] WG adoption poll draft-bjorklund-netmod-rfc7223bis-00
> (resend)
> 
> All,
> 
> draft-bjorklund-netmod-rfc7223bis-00 a working group document. Please send
> email to the list indicating "yes/support" or "no/do not support".
yes, please
> also feel free to provide comments you'd like to see addressed once the
> document is a WG document.
> 
> The poll ends Oct 2.
> 
> Thanks,
> 
> Lou (and Kent)
>