Subject: [pm-dir] Performance metrics doctors generated email

From: Benoit Claise <[email-masked]>
Date: Sun, 5 May 2013 23:06:03 +0200

Dear all,

This is an automatically generated email.  
It lists the IETF internet-drafts that reference the PMOL RFC 6390, as a normative or informative reference.
It also lists all the IETF internet-drafts that contain "performance metric".

Regards, Benoit

===========================================================

Normative References
--------------------
draft-ietf-xrblock-rtcp-xr-discard-rle-metrics-05 Active	
    
Informative References
----------------------
draft-ietf-xrblock-rtcp-xr-burst-gap-discard-14   In IESG processing - ID Tracker state <IESG Evaluation::AD Followup>	
draft-ietf-xrblock-rtcp-xr-burst-gap-loss-12      In IESG processing - ID Tracker state <RFC Ed Queue>	
draft-ietf-xrblock-rtcp-xr-decodability-11        In IESG processing - ID Tracker state <Waiting for AD Go-Ahead::External Party>	
draft-ietf-xrblock-rtcp-xr-discard-13             In IESG processing - ID Tracker state <Publication Requested>	
draft-ietf-xrblock-rtcp-xr-discard-rle-metrics-05 Active	
draft-ietf-xrblock-rtcp-xr-jb-11                  Active	
draft-ietf-xrblock-rtcp-xr-loss-conceal-05        Active	
draft-ietf-xrblock-rtcp-xr-qoe-06                 Active	
draft-ietf-xrblock-rtcp-xr-summary-stat-11        In IESG processing - ID Tracker state <RFC Ed Queue>	
draft-ietf-xrblock-rtcp-xr-synchronization-04     Active	

drafts containing performance metric
------------------------------------
draft-ietf-alto-deployments-06                    Active	
draft-ietf-alto-protocol-14                       Active	
draft-ietf-bmwg-ca-bench-meth-04                  Active	
draft-ietf-ippm-rate-problem-03                   Active	
draft-ietf-ippm-testplan-rfc2680-02               Active	
draft-ietf-manet-smf-mib-07                       In IESG processing - ID Tracker state <AD Evaluation::Revised I-D Needed>	
draft-ietf-nvo3-framework-02                      Active	
draft-ietf-opsawg-oam-overview-08                 In IESG processing - ID Tracker state <Waiting for AD Go-Ahead::Revised I-D Needed>	
draft-ietf-pce-pcep-service-aware-00              Active	
draft-ietf-ppsp-peer-protocol-06                  Active	
draft-ietf-rtcweb-rtp-usage-06                    Active	
draft-ietf-xrblock-rtcp-xr-burst-gap-discard-14   In IESG processing - ID Tracker state <IESG Evaluation::AD Followup>	
draft-ietf-xrblock-rtcp-xr-burst-gap-loss-12      In IESG processing - ID Tracker state <RFC Ed Queue>	
draft-ietf-xrblock-rtcp-xr-decodability-11        In IESG processing - ID Tracker state <Waiting for AD Go-Ahead::External Party>	
draft-ietf-xrblock-rtcp-xr-discard-13             In IESG processing - ID Tracker state <Publication Requested>	
draft-ietf-xrblock-rtcp-xr-discard-rle-metrics-05 Active	
draft-ietf-xrblock-rtcp-xr-jb-11                  Active	
draft-ietf-xrblock-rtcp-xr-loss-conceal-05        Active	
draft-ietf-xrblock-rtcp-xr-qoe-06                 Active	
draft-ietf-xrblock-rtcp-xr-summary-stat-11        In IESG processing - ID Tracker state <RFC Ed Queue>	
draft-ietf-xrblock-rtcp-xr-synchronization-04     Active

---

From: "MORTON JR., ALFRED C (AL)" <[email-masked]>
Date: Wed, 15 May 2013 11:59:52 -0400

At the moment, I can reach the host I use to run the diff, so it's appended below.

Review assignments are here: 
https://docs.google.com/spreadsheet/ccc?key=0AmKrqWIOBsprdGZqMnB6dmx5bFJvVUhta3VLSjl3SkE#gid=0

regards,
Al
pm-dir admin

here's what changed over the last two weeks:

$ cat diff.txt
Diffs from Last Week -=old, +=new
--------------------
--- pmol-old-content.txt        2013-04-30
+++ pmol-uniq-content.txt       2013-05-15 11:50:46.026976203 -0400
@@ -2 +2 @@
-draft-ietf-alto-protocol-14                       Active
+draft-ietf-alto-protocol-15                       Active
@@ -6 +5,0 @@
-draft-ietf-manet-olsrv2-mib-06                    In IESG processing - ID Tracker state <Waiting for AD Go-Ahead::Revised I-D Needed>
@@ -11 +10 @@
-draft-ietf-ppsp-peer-protocol-06                  In IESG processing - ID Tracker state <AD Evaluation>
+draft-ietf-ppsp-peer-protocol-06                  Active
@@ -13 +12 @@
-draft-ietf-xrblock-rtcp-xr-burst-gap-discard-14   In IESG processing - ID Tracker state <IESG Evaluation::AD Followup>
+draft-ietf-xrblock-rtcp-xr-burst-gap-discard-14   In IESG processing - ID Tracker state <RFC Ed Queue>
@@ -18 +17 @@
-draft-ietf-xrblock-rtcp-xr-jb-11                  Active
+draft-ietf-xrblock-rtcp-xr-jb-11                  In IESG processing - ID Tracker state <Publication Requested>
@@ -20 +19 @@
-draft-ietf-xrblock-rtcp-xr-qoe-06                 Active
+draft-ietf-xrblock-rtcp-xr-qoe-07                 Active

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of Benoit Claise
> Sent: Sunday, May 05, 2013 5:06 PM
> To: [email-masked]
> Subject: [pm-dir] Performance metrics doctors generated email
> 
> Dear all,
> 
> draft-ietf-xrblock-rtcp-xr-burst-gap-discard-14   In IESG processing - ID
> Tracker state <IESG Evaluation::AD Followup>
> draft-ietf-xrblock-rtcp-xr-decodability-11        In IESG processing - ID
> Tracker state <Waiting for AD Go-Ahead::External Party>
> draft-ietf-manet-smf-mib-07                       In IESG processing - ID
> Tracker state <AD Evaluation::Revised I-D Needed>
> draft-ietf-opsawg-oam-overview-08                 In IESG processing - ID
> Tracker state <Waiting for AD Go-Ahead::Revised I-D Needed>
> draft-ietf-xrblock-rtcp-xr-burst-gap-discard-14   In IESG processing - ID
> Tracker state <IESG Evaluation::AD Followup>
> draft-ietf-xrblock-rtcp-xr-decodability-11        In IESG processing - ID
> Tracker state <Waiting for AD Go-Ahead::External Party>
> _______________________________________________
> pm-dir mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pm-dir