Subject: draft-ietf-rap-feedback-fr-pib-06.txt submission

From: "Martin Bokaemper" <[email-masked]>
Date: Fri, 4 Apr 2003 15:12:31 -0500

I would like to submit an updated Internet Draft. This draft is a work of
the Resource Allocation Protocol (RAP) WG. The details are as follows:

       Title     :  Framework Policy Information Base for Usage Feedback
       Filename  :  draft-ietf-rap-feedback-fr-pib-06.txt
  
Please let me know if there are any problems.

Thanks,
Martin.
--

---

From: "Martin Bokaemper" <[email-masked]>
Date: Fri, 4 Apr 2003 15:25:26 -0500

Hello!

A formatting mistake occured in the file - on the last
page a block of non-ascii data was inserted.
Please use the attached file instead of the one
in the previous email.

Thank you very much,
Martin.

PS.: <....> unquotable comments about MS Word deleted.

-----Original Message-----
From: Martin Bokaemper 
Sent: Friday, April 04, 2003 3:13 PM
To: [email-masked]
Cc: [email-masked]
Subject: draft-ietf-rap-feedback-fr-pib-06.txt submission

  

Thanks,
Martin.
--