Subject: RE: Review: 4 isis drafts

From: Jeff Parker <[email-masked]>
Date: Tue, 11 Mar 2003 17:56:12 -0500

Alex -
	I must beg off the last two, so I'll review p2p over LAN

- jeff parker
- axiowave networks
- Minutus cantorum, minutus balorum, minutus carborata descendum pantorum
- (A little song, a little dance, a little seltzer down your pants)

> -----Original Message-----
> From: Alex Zinin [mailto:[email-masked]]
> Sent: Tuesday, March 11, 2003 5:43 PM
> To: [email-masked]
> Subject: Review: 4 isis drafts
> 
> 
> Guys,
> 
> We have the following drafts out of the ISIS WG:
> 
>  draft-ietf-isis-admin-tags-01.txt
>  draft-ietf-isis-igp-p2p-over-lan-01.txt
>  draft-ietf-isis-ip-interoperable-00.txt
>  draft-ietf-isis-iso-interoperable-00.txt
> 
> These need to be reviewed by March 29th (1 week after the SF meeting).
> I assume they may be interesting for someone, if so, please take the
> token (cc the list). I'll use round robin for those left unassigned by
> Friday.
>  
> -- 
> Alex
>

---

From: Acee Lindem <[email-masked]>
Date: Tue, 11 Mar 2003 18:05:49 -0500

I'll review draft-ietf-isis-admin-tags-01.txt

-- 
Acee