Subject: Offline till Sunday

From: Alex Zinin <[email-masked]>
Date: Wed, 18 Feb 2004 09:24:55 -0800

Taking the family to Tahoe. Won't know the word "e-mail"
until Sunday.

-- 
Alex

---

From: "Steven M. Bellovin" <[email-masked]>
Date: Wed, 18 Feb 2004 13:03:33 -0500

>Taking the family to Tahoe. Won't know the word "e-mail"

Enjoy!

		--Steve Bellovin, http://www.research.att.com/~smb