Subject: Review: draft-ietf-isis-restart-04.txt

From: Alex Zinin <[email-masked]>
Date: Tue, 21 Oct 2003 09:35:31 -0500

The ISIS restart document is ready for the WG LC, and
 we'd like to run it by the directorate before. Please
 send your comments by Nov 4th.

 Token holders: Acee, Chris. Please confirm.

 Thanks

-- 
Alex
http://www.psg.com/~zinin/

---

From: Christian Hopps <[email-masked]>
Date: Tue, 21 Oct 2003 09:07:25 -0700

Sure, I'll try and get back to you by this weekend.

Chris.

---

From: Acee Lindem <[email-masked]>
Date: Tue, 21 Oct 2003 13:03:33 -0400

And here I thought I paid my debt to society by reviewing BM documents 
;^)  I guess I
can review this one before the 4th.

Thanks,
Acee