Subject: draft-shen-ip-te-rsp-00.txt

From: Alex Zinin <[email-masked]>
Date: Tue, 15 Jun 2004 15:11:24 -0700

I like the idea a lot.
Opinions?

-- 
Alex
http://www.psg.com/~zinin

---

From: dimitri papadimitriou <[email-masked]>
Date: Wed, 16 Jun 2004 16:21:46 +0200

alex, i'm personally in favor in moving forward with this idea, specific details 
concerning the proposed solution should be further discussed (e.g. bi- 
directional tunnels, definition and processing of the newly proposed objects, 
detail usage of mandatory RSVP objects, etc.) but overal the idea seems really 
promising

---

---

From: "Acee Lindem" <[email-masked]>
Date: Wed, 30 Jun 2004 16:44:19 -0400

I like it as well. However, I'm not completely unbiased. 
Thanks,
Acee