Subject: Re: [RTG-DIR] review: draft-ietf-homenet-dhcp-07

From: Steven Barth <[email-masked]>
Date: Tue, 07 Jul 2015 23:52:50 +0200

Hello Ole, hello Les,

thank you both for your reviews.
We will hopefully get back to you with a detailed reply and a list of changes
we made based on your reviews by next week (due to vacations etc).

Cheers,

Steven

---

From: Terry Manderson <[email-masked]>
Date: Wed, 8 Jul 2015 06:37:37 +0000

Thanks Steven,

... as they say 'watching the thread' :-)

Cheers
Terry

On 8/07/2015 7:52 am, "Steven Barth" <[email-masked]> wrote:

>_______________________________________________
>homenet mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/homenet