Subject: [RTG-DIR] Routing Area draft minutes available

From: Jonathan Hardwick <[email-masked]>
Date: Mon, 3 Aug 2015 14:03:41 +0000

The draft minutes for the RTGAREA meeting at IETF 93 are now available.  Please let me know if you have any comments.
https://www.ietf.org/proceedings/93/minutes/minutes-93-rtgarea

Best regards
Jon

---

From: "Dearlove, Christopher (UK)" <[email-masked]>
Date: Mon, 3 Aug 2015 16:20:18 +0000

Under MANET, LSR should be OLSRv2. And multi-topology should be multipath. (There is an OLSRv2 multi-topology draft, but that's with the IESG, and has been some time.)

--
Christopher Dearlove
Senior Principal Engineer
BAE Systems Applied Intelligence
__________________________________________________________________________

T:  +44 (0)1245 242194  |  E: [email-masked]<mailto:[email-masked]>

BAE Systems Applied Intelligence, Chelmsford Technology Park, Great Baddow, Chelmsford, Essex CM2 8HN.
www.baesystems.com/ai<http://www.baesystems.com/ai>
BAE Systems Applied Intelligence Limited
Registered in England & Wales No: 01337451
Registered Office: Surrey Research Park, Guildford, Surrey, GU2 7YP

From: routing-discussion [mailto:[email-masked]] On Behalf Of Jonathan Hardwick
Sent: 03 August 2015 15:04
To: [email-masked]'; [email-masked]'; [email-masked]'; [email-masked]; Jon Hudson
Subject: Routing Area draft minutes available

*** WARNING ***
This message originates from outside our organisation, either from an external partner or the internet.
Consider carefully whether you should click on any links, open any attachments or reply.
For information regarding Red Flags that you can look out for in emails you receive, click here<http://intranet.ent.baesystems.com/howwework/security/spotlights/Documents/Red%20Flags.pdf>.
If you feel the email is suspicious, please follow this process<http://intranet.ent.baesystems.com/howwework/security/spotlights/Documents/Dealing%20With%20Suspicious%20Emails.pdf>.
The draft minutes for the RTGAREA meeting at IETF 93 are now available.  Please let me know if you have any comments.
https://www.ietf.org/proceedings/93/minutes/minutes-93-rtgarea

Best regards
Jon

********************************************************************
This email and any attachments are confidential to the intended
recipient and may also be privileged. If you are not the intended
recipient please delete it from your system and notify the sender.
You should not copy it or use it for any purpose nor disclose or
distribute its contents to any other person.
********************************************************************