Subject: [SAM] draft-irtf-sam-problem-statement-01.txt

From: "John Buford" <[email-masked]>
Date: Thu, 4 Jan 2007 12:22:16 -0500

The SAM Problem Statement has been updated
based on comments received on the mobility
section.

The new version is:
draft-irtf-sam-problem-statement-01.txt

Follow the ID link on www.samrg.org
to obtain the draft.

John

_______________________________________________
SAM mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sam

---

From: "Jun Lei" <[email-masked]>
Date: Thu, 4 Jan 2007 18:45:16 +0100

Dear John and all SAM partners,

        Happy new year and I wish all of you have a peaceful, happy and 
successful 2007.

        I am looking forward to seeing u in Las Vegas.

Cheers

Jun