Subject: Re: [scim] call for wg adoption

From: Allan Foster <[email-masked]>
Date: Fri, 17 Aug 2012 18:45:31 -0400

+1
+1

---

From: A Paventhan <[email-masked]>
Date: Mon, 20 Aug 2012 12:45:40 +0530

+1

-------------------------------------------------------------------------------------------------------------------
From: Leif Johansson <leifj at mnt.se>
To: scim WG <scim at ietf.org>
Date: Fri, 17 Aug 2012 22:26:50 +0200
List-id: Simple Cloud Identity Management BOF <scim.ietf.org>

________________________________

This is a call for adoption of

http://www.ietf.org/id/draft-scim-api-01.txt
http://www.ietf.org/id/draft-scim-core-schema-01.txt

as working group documents.

For those who are new to the IETF this means that

- - change control is ultimately in the hand of the WG, and
- - changes to these documents will be based on WG consensus

but it does not imply that these documents in any way
represent a "finished product".

In other words, this decision represents the beginning,
not the end.

If you agree and want the WG to adopt these documents
please '+1' this email.

	Leif & Mortezza