Subject: [scim] slides for today?

From: Peter Saint-Andre <[email-masked]>
Date: Fri, 03 Aug 2012 08:58:53 -0600

I see no slides uploaded to
https://datatracker.ietf.org/meeting/84/materials.html#wg-scim

Peter

- --
Peter Saint-Andre
https://stpeter.im/

---

From: Kelly Grizzle <[email-masked]>
Date: Fri, 3 Aug 2012 15:13:06 +0000

Sorry for the delay, Peter.  These are hot off the presses.  I'll work with Leif to get them uploaded via the datatracker as well.

--Kelly 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Peter Saint-Andre
Sent: Friday, August 03, 2012 7:59 AM
To: [email-masked]
Subject: [scim] slides for today?

Peter

- --
Peter Saint-Andre
https://stpeter.im/
_______________________________________________
scim mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/scim

---

From: Leif Johansson <[email-masked]>
Date: Fri, 3 Aug 2012 08:24:48 -0700

As soon as I can resurrect my laptop I will upload - had a bad crash last night.

3 aug 2012 kl. 07:58 skrev Peter Saint-Andre <[email-masked]>:

> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
> 
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG/MacGPG2 v2.0.18 (Darwin)
> Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org/
> 
> iEYEARECAAYFAlAb5y0ACgkQNL8k5A2w/vxrggCgq9iiiokdJeCi3suxDe2joy00
> H5sAnAnmthEhOsSMEc16c37YTl9YTLwM
> =cUlG
> -----END PGP SIGNATURE-----