Subject: [scim] Issue: Patch Operation

From: Phil Hunt <[email-masked]>
Date: Wed, 17 Oct 2012 09:23:15 -0700

Leif,

Another issue is to review the patch function to make it more obvious to a person reading the operation. I believe this was raised in Vancouver.

Phil

@independentid
www.independentid.com
[email-masked]

---

From: Igor Faynberg <[email-masked]>
Date: Wed, 17 Oct 2012 12:25:12 -0400

+1

Igor

On 10/17/2012 12:23 PM, Phil Hunt wrote:
> _______________________________________________
> scim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/scim

---

From: Melinda Shore <[email-masked]>
Date: Wed, 17 Oct 2012 11:04:07 -0800

I've added this and the issue concerning putting resource types
in URL paths to the issue tracker.  For those who aren't aware of
it, we've got an issue tracker at
http://trac.tools.ietf.org/wg/scim/trac/report/1.
Please have a look.

Thanks,

Melinda