Subject: [sipcore] RFC 6446 on Session Initiation Protocol (SIP) Event Notification Extension for Notification Rate Control

From: [email-masked]
Date: Fri, 27 Jan 2012 09:24:52 -0800 (PST)

A new Request for Comments is now available in online RFC libraries.

        RFC 6446

        Title:      Session Initiation Protocol (SIP) Event 
                    Notification Extension for Notification Rate Control 
        Author:     A. Niemi, K. Kiss,
                    S. Loreto
        Status:     Standards Track
        Stream:     IETF
        Date:       January 2012
        Mailbox:    [email-masked], 
                    [email-masked], 
                    [email-masked]
        Pages:      25
        Characters: 57971
        Updates:    RFC3265

        I-D Tag:    draft-ietf-sipcore-event-rate-control-09.txt

        URL:        http://www.rfc-editor.org/rfc/rfc6446.txt

This document specifies mechanisms for adjusting the rate of Session
Initiation Protocol (SIP) event notifications.  These mechanisms can
be applied in subscriptions to all SIP event packages.  This document
updates RFC 3265.  [STANDARDS-TRACK]

This document is a product of the Session Initiation Protocol Core Working Group of the IETF.

This is now a Proposed Standard Protocol.

STANDARDS TRACK: This document specifies an Internet standards track
protocol for the Internet community,and requests discussion and suggestions
for improvements.  Please refer to the current edition of the Internet
Official Protocol Standards (STD 1) for the standardization state and
status of this protocol.  Distribution of this memo is unlimited.

This announcement is sent to the IETF-Announce and rfc-dist lists.
To subscribe or unsubscribe, see
  http://www.ietf.org/mailman/listinfo/ietf-announce
  http://mailman.rfc-editor.org/mailman/listinfo/rfc-dist

For searching the RFC series, see http://www.rfc-editor.org/rfcsearch.html.
For downloading RFCs, see http://www.rfc-editor.org/rfc.html.

Requests for special distribution should be addressed to either the
author of the RFC in question, or to [email-masked].  Unless
specifically noted otherwise on the RFC itself, all RFCs are for
unlimited distribution.

The RFC Editor Team
Association Management Solutions, LLC

---

From: Paul Kyzivat <[email-masked]>
Date: Fri, 27 Jan 2012 13:32:21 -0500

Congratulations on finally getting to the light at the end of the tunnel!

	Thanks,
	Paul

On 1/27/12 12:24 PM, [email-masked] wrote:
> _______________________________________________
> IETF-Announce mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ietf-announce
>