Subject: [sipcore] Draft new version: proxy-feature-07

From: Christer Holmberg <[email-masked]>
Date: Sat, 25 Aug 2012 00:12:56 +0200

Hi,

I've submitted a new version (-07) of proxy-feature, fixing the remaining issues.

Regards,

Christer

---

From: Robert Sparks <[email-masked]>
Date: Fri, 24 Aug 2012 17:23:06 -0500

SIPCORE -

There is quite a bit of new text here. It addresses my review comments.

Please make sure you are all OK with these changes:

<https://www.ietf.org/rfcdiff?url1=draft-ietf-sipcore-proxy-feature-05&difftype=--html&submit=Go!&url2=draft-ietf-sipcore-proxy-feature-07>

RjS