Subject: Re: [sipcore] draft-jesske-sipcore-reason-q850-loc - WG item?

From: "A. Jean Mahoney" <[email-masked]>
Date: Thu, 11 May 2017 15:56:57 -0500

Hi all,

There is consensus for taking this draft on as a WG item.

Roland, please submit a WG -00 draft.

Thanks!

Jean

On 4/6/17 2:08 PM, A. Jean Mahoney wrote:
> Hi all,
> 
> During the WG session in Chicago, Roland presented this draft, and the 
> chairs took a hum on whether the WG should take on this draft as a WG item.
> 
> There was consensus at the meeting to take this draft on. Now I'm 
> gauging interest on the mailing list. Please let the list know if you 
> have any objections to taking this work on.
> 
> Thanks!
> 
> Jean
> 
> _______________________________________________
> sipcore mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sipcore

---

From: <[email-masked]>
Date: Tue, 16 May 2017 08:20:43 +0000

Hi Jean,
document is uploaded.

Datatracker URL: https://datatracker.ietf.org/doc/draft-sipcore-reason-q850-loc/

Comments are welcome.

Best Regards

Roland

> -----Ursprüngliche Nachricht-----
> Von: A. Jean Mahoney [mailto:[email-masked]]
> Gesendet: Donnerstag, 11. Mai 2017 22:57
> An: [email-masked]; [email-masked]
> Betreff: Re: [sipcore] draft-jesske-sipcore-reason-q850-loc - WG item?
> 
> Hi all,
>