Subject: Re: [sipcore] Call For Adoption draft-holmberg-sipcore-sessiontimer-race

From: Brian Rosen <[email-masked]>
Date: Wed, 4 Oct 2017 14:29:02 -0400

There were quite a few messages in support and no opposed.  Chairs will request the item be added to our work, and a new milestone be created.  The author is requested to submit the draft as draft-ietf-sipcore…

Brian

> On Sep 19, 2017, at 9:33 AM, Brian Rosen <[email-masked]> wrote:
> 
> We propose to adopt draft-holmberg-sipcore-sessiontimer-race as a sipcore document.  Please provide comments by October 3.
> 
> Brian <as co-chair>

---

From: Christer Holmberg <[email-masked]>
Date: Wed, 4 Oct 2017 18:59:12 +0000

Done.

There are no technical changes from the previous version of the draft (draft-holmberg).

Regards,

Christer

From: sipcore [mailto:[email-masked]] On Behalf Of Brian Rosen
Sent: 04 October 2017 20:29
To: [email-masked]
Subject: Re: [sipcore] Call For Adoption draft-holmberg-sipcore-sessiontimer-race

Brian

On Sep 19, 2017, at 9:33 AM, Brian Rosen <[email-masked]<mailto:[email-masked]>> wrote:

Brian <as co-chair>