Subject: [sipcore] draft-holmberg-sipcore-sip-push

From: Brian Rosen <[email-masked]>
Date: Thu, 12 Oct 2017 13:46:17 -0400

Chairs would like to know if we should work on this.  Right at the moment, we’re not having a formal request to adopt.  This is just a question of whether work group members think this is a good thing to do, as well as fit in our charter.

We can also have a discussion on it in Singapore.

Brian

---

From: "VAN GEEL Jan (SPC/CSP)" <[email-masked]>
Date: Fri, 13 Oct 2017 07:29:05 +0000

I support this work

Kind regards

-----Original Message-----
From: sipcore [mailto:[email-masked]] On Behalf Of Brian Rosen
Sent: Thursday 12 October 2017 19:46
To: [email-masked]
Subject: [sipcore] draft-holmberg-sipcore-sip-push

Brian
_______________________________________________
sipcore mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/sipcore

________________________________

***** Disclaimer *****
http://www.proximus.be/maildisclaimer

---

From: "DOLLY, MARTIN C" <[email-masked]>
Date: Fri, 13 Oct 2017 07:32:59 +0000

I support as well

Martin C. Dolly
Lead Member of Technical Staff
Core & Government/Regulatory Standards
AT&T
Cell: +1.609.903.3360<tel:+1.609.903.3360>
Email: [email-masked]<mailto:[email-masked]>

On Oct 13, 2017, at 3:29 AM, VAN GEEL Jan (SPC/CSP) <[email-masked]<mailto:[email-masked]>> wrote:

I support this work

Kind regards

-----Original Message-----
From: sipcore [mailto:[email-masked]] On Behalf Of Brian Rosen
Sent: Thursday 12 October 2017 19:46
To: [email-masked]<mailto:[email-masked]>
Subject: [sipcore] draft-holmberg-sipcore-sip-push

Brian
_______________________________________________
sipcore mailing list
[email-masked]<mailto:[email-masked]>
https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_sipcore&d=DwIGaQ&c=LFYZ-o9_HUMeMTSQicvjIg&r=G9v8uCSSQhCmpw7ItG0r2g&m=H2XfFeHUr0pDctooFb3H-9VMvetMaz1R3avY6lD5wxM&s=iQg4x3W2NlXFwJUF9Sm2iWQ3S1Ks-7-pkYeOE8fXUB0&e=

***** Disclaimer *****
https://urldefense.proofpoint.com/v2/url?u=http-3A__www.proximus.be_maildisclaimer&d=DwIGaQ&c=LFYZ-o9_HUMeMTSQicvjIg&r=G9v8uCSSQhCmpw7ItG0r2g&m=H2XfFeHUr0pDctooFb3H-9VMvetMaz1R3avY6lD5wxM&s=EWP_Ve3ez3PwmmUVZ35E8ihtlOIICsVWm8tzNU9vM1M&e=
_______________________________________________
sipcore mailing list
[email-masked]<mailto:[email-masked]>
https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_sipcore&d=DwIGaQ&c=LFYZ-o9_HUMeMTSQicvjIg&r=G9v8uCSSQhCmpw7ItG0r2g&m=H2XfFeHUr0pDctooFb3H-9VMvetMaz1R3avY6lD5wxM&s=iQg4x3W2NlXFwJUF9Sm2iWQ3S1Ks-7-pkYeOE8fXUB0&e=

---

From: <[email-masked]>
Date: Fri, 13 Oct 2017 14:34:29 +0000

+1

Marianne

De : sipcore [mailto:[email-masked]] De la part de DOLLY, MARTIN C
Envoyé : vendredi 13 octobre 2017 09:33
À : VAN GEEL Jan (SPC/CSP)
Cc : [email-masked]
Objet : Re: [sipcore] draft-holmberg-sipcore-sip-push

I support as well

Martin C. Dolly

Kind regards

-----Original Message-----
From: sipcore [mailto:[email-masked]] On Behalf Of Brian Rosen
Sent: Thursday 12 October 2017 19:46
To: [email-masked]<mailto:[email-masked]>
Subject: [sipcore] draft-holmberg-sipcore-sip-push

Chairs would like to know if we should work on this.  Right at the moment, we're not having a formal request to adopt.  This is just a question of whether work group members think this is a good thing to do, as well as fit in our charter.

Brian

***** Disclaimer *****

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Ivo Sedlacek <[email-masked]>
Date: Tue, 17 Oct 2017 10:12:18 +0000

Hello,

> Chairs would like to know if we should work on this.

I support sipcore working on this draft.

Kind regards

Ivo

From: sipcore [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Friday, October 13, 2017 4:34 PM
To: [email-masked]
Subject: Re: [sipcore] draft-holmberg-sipcore-sip-push

+1

Marianne

Cc : [email-masked]<mailto:[email-masked]>

I support as well

Martin C. Dolly

Kind regards

-----Original Message-----
From: sipcore [mailto:[email-masked]] On Behalf Of Brian Rosen
Sent: Thursday 12 October 2017 19:46
To: [email-masked]<mailto:[email-masked]>
Subject: [sipcore] draft-holmberg-sipcore-sip-push

Brian

***** Disclaimer *****

Thank you.

---

From: "Jesske, Roland" <[email-masked]>
Date: Thu, 19 Oct 2017 05:17:09 +0000

+1

Von: sipcore [mailto:[email-masked]] Im Auftrag von Ivo Sedlacek
Gesendet: Dienstag, 17. Oktober 2017 12:12
An: [email-masked]; [email-masked]
Betreff: Re: [sipcore] draft-holmberg-sipcore-sip-push

Hello,

Kind regards

Ivo

From: sipcore [mailto:[email-masked]] On Behalf Of [email-masked]<mailto:[email-masked]>
Sent: Friday, October 13, 2017 4:34 PM
To: [email-masked]<mailto:[email-masked]>
Subject: Re: [sipcore] draft-holmberg-sipcore-sip-push

+1

Marianne

I support as well

Martin C. Dolly

Kind regards

-----Original Message-----
From: sipcore [mailto:[email-masked]] On Behalf Of Brian Rosen
Sent: Thursday 12 October 2017 19:46
To: [email-masked]<mailto:[email-masked]>
Subject: [sipcore] draft-holmberg-sipcore-sip-push

Brian

***** Disclaimer *****

Thank you.