Subject: [Spasm] Ready for Last call

From: Jim Schaad <[email-masked]>
Date: Thu, 23 Feb 2017 15:21:21 -0800

I think that with this push of the two drafts they are ready for last call.

Jim

---

From: Russ Housley <[email-masked]>
Date: Fri, 24 Feb 2017 14:57:33 -0500

I’m making a quick scan of the diff.  If nothing jumps at me, then I’ll issue the WG Last Call.

Russ

> On Feb 23, 2017, at 6:21 PM, Jim Schaad <[email-masked]> wrote:
>