Subject: information regarding use of TCP/IP over satellite communication

From: Prasad Rajesh <[email-masked]>
Date: Wed, 16 May 2001 16:44:03 -0500 (CDT)

Hello,
	I am a M.S(computer science) student at University of
Lousiana,lafayetet.I am doing a project on TCP/IP use in long
distance(satellite communication).
	Can you suggest from where I can get a free/cheap simulator in which i 
can simulate delay.
	Moreover can you suggest where i can get latest reserch information on 
this topic.
			My mail id is [email-masked]
				
					BYE,
					Rajesh Prasad

---

From: "Bogdan Ghita" <[email-masked]>
Date: Thu, 17 May 2001 16:56:31 +0100

Hello Rajesh

Try NISTNet. It is free, and you can emulate delay, loss and bandwidth with
it.

Go to: http://snad.ncsl.nist.gov/itg/nistnet/

Best regards
Bogdan Ghita