Subject: Re: TCP implementation/interpretation questions

From: Mark Allman <[email-masked]>
Date: Wed, 24 Oct 2001 12:07:37 -0400

Allison, et. al.-

> It's been an IETF convention (as long as the maintainer
> was willing) to keep concluded WG lists open.

The maintainer is willing.  There has never been an issue with
keeping this list open and I do not expect any.

allman

---
Mark Allman -- BBN/NASA GRC -- http://roland.grc.nasa.gov/~mallman/

---

From: Bob Braden <[email-masked]>
Date: Wed, 24 Oct 2001 17:06:48 GMT

A msg to end2end-interest advertising tcp-impl as the place
for detailed TCP questions would be appropriate.

Bob Braden