Subject: suggestion needed....

From: "bhaskar" <[email-masked]>
Date: Wed, 26 Dec 2001 17:20:32 +0530

hi,

   may i know if there are any specific RFCs for the implementation of the INITIAL SEQUENCE NUMBER.

bye
regards,
ubyadati

---

From: Allison Mankin <[email-masked]>
Date: Wed, 26 Dec 2001 15:47:45 -0500

> the INITIAL SEQUENCE NUMBER.

RFC 1948.  It remains very important to implement ISN right,
because sequence number guessing attacks are still a serious risk.
  http://www.cert.org/advisories/CA-2001-09.html