Subject: NO MORE HTML!

From: Patrick Klos <[email-masked]>
Date: Sat, 29 Dec 2001 14:02:24 -0500 (EST)

Is it just me, or does anyone else think posting HTML to the mailing
list is unnecessary?!?

>From [email-masked]  Sat Dec 29 13:50:30 2001
>From: "Kostas Ioannou" <[email-masked]>
>To: <[email-masked]>
>Date: Sat, 29 Dec 2001 20:20:04 +0200
>Content-Transfer-Encoding: 8bit
>Sender: [email-masked]
>
><html>
><head>
><body bgcolor="#ffffff">
><title>New Page 1</title>
><style>
><!--
>p
>	{margin-right:0cm;
>	margin-left:0cm;
>	font-size:12.0pt;
>	font-family:"Times New Roman";
>	}
> p.MsoNormal
>	{mso-style-parent:"";
>	margin-bottom:.0001pt;
>	font-size:12.0pt;
>	font-family:"Times New Roman";
>	margin-left:0cm; margin-right:0cm; margin-top:0cm}
> li.MsoNormal
>	{mso-style-parent:"";
>	margin-bottom:.0001pt;
>	font-size:12.0pt;
>	font-family:"Times New Roman";
>	margin-left:0cm; margin-right:0cm; margin-top:0cm}
>-->
></style>
></head>
>
><body>
>
><p class="MsoNormal" align="center" style="text-align:center"><b>
><span lang="EN-GB" style="color: black">WSEAS Upcoming
>Conferences</span></b></p>
><p class="MsoNormal" align="center" style="text-align:center"><b>
><font face="Times new Roman">http://www.wseas.org</font></b></p>
><p class="MsoNormal"><b><span lang="EN-GB" style="color:
>black">&nbsp;</span></b></p>
><p class="MsoNormal"><b><span lang="EN-GB" style="color: black">Cancun,
>Mexico, 
>May 12-16, 2002 (five conferences)</span></b><span lang="EN-GB"
>style="color: black">
></span></p>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/cancun/imccas"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">2nd WSEAS Int. Conf. on Instrumentation, Measurement, 
>  Control, Circuits and Systems 2002 (IMCCAS 2002)</span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/cancun/isa"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">2nd WSEAS Int. Conf. on Information Science and 
>  Applications 2002 (ISA 2002)</span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/cancun/sosm"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">2nd WSEAS Int. Conf. on Soft Computing, Optimization, 
>  Simulation and Manufacturing Systems 2002 (SOSM 2002)</span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/cancun/mcp"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">4th WSEAS Int. Conf. on Mathematics and Computers in 
>  Physics (MCP '02)</span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/cancun/mem"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">4th WSEAS Int. Conf. on Mechanical Engineering 
>  Multiconference (former &quot;Mathematics and Computers in Mechanical
>Engineering&quot;)</span></a></li>
></ul>
><p class="MsoNormal">&nbsp;</p>
><p class="MsoNormal"><b><span lang="EN-GB" style="color: black">Rethymno,
>Crete 
>Island, Greece, July 7-14, 2002 (seven conferences)</span></b><span
>lang="EN-GB" style="color: black">
></span></p>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/crete/icc"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">6th WSEAS Int.Conf. on Circuits</span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/crete/ics"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">6th WSEAS Int.Conf. on Systems</span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/crete/iccom"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">6th WSEAS Int.Conf. on Communications</span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/crete/iccomp"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">6th WSEAS Int.Conf. on Computers</span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/crete/signal"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">2nd WSEAS Int. Conf. on Signal Processing and
>Computational 
>  Geometry and and Vision</span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/crete/isco"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">2nd WSEAS Int. Conf. on Scientific Computation and
>Soft 
>  Computing (former Neural, Fuzzy and Evolutionary Computation)
></span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/crete/icai"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">2nd WSEAS Int. Conf. on Applied Informatics (former 
>  Software and Hardware Engineering) </span></a></li>
></ul>
><p><b><span lang="EN-GB" style="color: black">Miedzyzdroje, Wolin Island, 
>Poland, August 25-30, 2002 (three conferences)</span></b><span
>lang="EN-GB" style="color: black">
></span></p>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/miedzyzdroje/gown"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">Global Optical and Wireless Network conference, (GOWN
>'02)</span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/miedzyzdroje/ec"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  ElectroMagnetic Compatibility (EMC'02) </a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/miedzyzdroje/nn"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  Nanoelectronics, Nanotechnologies (NN'02) </a></li>
></ul>
><p class="MsoNormal">&nbsp;</p>
><p class="MsoNormal"><b><span lang="EN-GB" style="color:
>black">Miedzyzdroje, 
>Wolin Island, Poland, September 1-5, 2002 (eight
>conferences)</span></b><span lang="EN-GB" style="color: black">
></span></p>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/poland/laa"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">3rd WSEAS Int. Conf. on Linear Algebra and
>Applications (LAA 
>  2002)</span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/poland/naa"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">3rd WSEAS Int. Conf. on Numerical Analysis and
>Applications 
>  (NAA 2002)</span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/poland/deta"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">3rd WSEAS Int. Conf. on Differential Equations:
>Theory and 
>  Applications (DETA 2002)</span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/poland/oa"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">3rd WSEAS Int. Conf. on Optimization and Applications
>(OA 
>  2002)</span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/poland/psor"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">3rd WSEAS Int. Conf. on Probability, Statistics and 
>  Operational Research (PSOR 2002)</span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/poland/adisc"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">3rd WSEAS Int. Conf. on Algorithms Theory, Discrete 
>  Mathematics, Systems and Control (ADISC 2002)</span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/poland/cme"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">3rd WSEAS Int. Conf. on Computer Mathematics -
>Education (CME 
>  2002)</span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/poland/atdg"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">3rd WSEAS Int. Conf. on Algebra, Topology and
>Differential 
>  Geometry (ATDG 2002)</span></a></li>
></ul>
><p class="MsoNormal">&nbsp;</p>
><p class="MsoNormal"><b><span lang="EN-GB" style="color: black">Skiathos, 
>Skiathos Island, Greece, September 25-28, 2002 (four
>conferences)</span></b><span lang="EN-GB" style="color: black">
></span></p>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/skiathos/icosmo"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">2nd WSEAS Int. Conf. on Simulation, Modelling and 
>  Optimization (ICOSMO 2002)</span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/skiathos/icossip"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">2nd WSEAS Int. Conf. on Signal, Speech and Image
>Processing 
>  (ICOSSIP 2002)</span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/skiathos/icomiv"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">2nd WSEAS Int. Conf. on Multimedia, Internet and Video 
>  Technologies (ICOMIV 2002)</span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/skiathos/icrodic"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">2nd WSEAS Int. Conf. on Robotics, Distance Learning
>and 
>  Intelligent Communication Systems (ICRODIC 2002)</span></a></li>
></ul><BR>
><p class="MsoNormal"><b><span lang="EN-GB" style="color:
>black">Copacabana, Rio 
>de Janeiro, Brazil, October 14-17, 2002 (four conferences)</span></b><span
>lang="EN-GB" style="color: black">
></span></p>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/brazil/icis"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">International Conference on Information Security
>(ICIS'02)
>  </span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/brazil/iccd"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">International Conference on Hardware/Software Codesign 
>  (ICCD'02) </span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/brazil/ecommerce"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">International Conference on E-Commerce (E-COMMERCE'02)
>  </span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal" style="color: black">
>  <a href="http://www.wseas.org/conferences/2002/brazil/iccon"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">International Conference on Computer Networks
>(ICCON'02)
>  </span></a></li>
></ul>
><p class="MsoNormal">&nbsp;</p>
><p class="MsoNormal"><b><span lang="EN-GB">Copacabana, Rio de Janeiro,
>Brazil, 
>October 21-24, 2002 (three conferences)</span></b><span lang="EN-GB">
></span>
></p>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal">
>  <a href="http://www.wseas.org/conferences/2002/brazil/icosys"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">International Conference on System Science (ICOSYS
>2002)
>  </span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal">
>  <a href="http://www.wseas.org/conferences/2002/brazil/amcos"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">International Conference on Applied Mathematics and 
>  Computer Science (AMCOS 2002) </span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal">
>  <a href="http://www.wseas.org/conferences/2002/brazil/icopes"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">International Conference on Power Engineering Systems
>(ICOPES 
>  2002) </span></a></li>
></ul><BR>
><p class="MsoNormal"><b><span lang="EN-GB">Puerto De La Cruz, Tenerife,
>Canary 
>Islands, Spain, Dec. 19-21, 2002 (six conferences)</span></b><span
>lang="EN-GB">
></span></p>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal">
>  <a href="http://www.wseas.org/conferences/2002/tenerife/icamsl"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">3rd WSEAS Int. Conf. on Acoustics, Music, Speech and 
>  Language Processing (former Acoustics and Music: Theory and
>Applications) (ICAMSL 
>  2002)</span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal">
>  <a href="http://www.wseas.org/conferences/2002/tenerife/mcbc"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">3rd WSEAS Int. Conf. on Mathematics and Computers in 
>  Biology and Chemistry (MCBC 2002)</span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal">
>  <a href="http://www.wseas.org/conferences/2002/tenerife/mcbe"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">3rd WSEAS Int. Conf. on Mathematics and Computers in 
>  Business and Economics (MCBE 2002)</span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal">
>  <a href="http://www.wseas.org/conferences/2002/tenerife/icai"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">2nd WSEAS Int. Conf. on Automation and Information
>(ICAI 
>  2002)</span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal">
>  <a href="http://www.wseas.org/conferences/2002/tenerife/icomet"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">1st WSEAS Int. Conf. on Military Engineering and
>Technology 
>  (ICOMET 2002)</span></a></li>
></ul>
><ul type="disc" style="margin-bottom: 0cm">
>  <li class="MsoNormal">
>  <a href="http://www.wseas.org/conferences/2002/tenerife/icowad"
>target="_blank" style="color: blue; text-decoration: underline;
>text-underline: single">
>  <span lang="EN-GB">1st WSEAS Int. Conf. on War and Defense: Philosophy, 
>  Psychology, Policy, Strategy, Sociology, Law (ICOWAD 2002)</span></a></li>
></ul>
><p><span lang="EN-GB">&nbsp;</span></p>
><p class="MsoNormal"><b><span lang="EN-GB">&nbsp;</span><font face="Times
>new Roman" color="#000000" size="3">All 
>the <u>WSEAS Sponsored Events</u> will be being held in exciting places
>and will 
>offer to the participants </font></b></p>
><ol>
>  <li>
>  <p class="MsoNormal"><b><font face="Times new Roman" color="#000000"
>size="3">
>  Excellent proceedings (with their papers), </font></b></li>
>  <li>
>  <p class="MsoNormal"><b><font face="Times new Roman">E</font><font
>face="Times new Roman" color="#000000" size="3">xcellent 
>  luxurious Post-Conference books by WSEAS Press International Editions
>with 
>  their papers (different edition than the proceedings with different
>ISBN, hard 
>  cover, velvet paper, etc), </font></b></li>
>  <li>
>  <p class="MsoNormal"><b><font face="Times new Roman">P</font><font
>face="Times new Roman" color="#000000" size="3">ossibility 
>  for journal publication, </font></b></li>
>  <li>
>  <p class="MsoNormal"><b><font face="Times new Roman" color="#000000"
>size="3">
>  Lectures by distinguished and famous scientists (VIPs in the areas
>covered by 
>  meetings), magnificant resort hotels and of course </font></b></li>
>  <li>
>  <p class="MsoNormal"><b><font face="Times new Roman" color="#000000"
>size="3">
>  Social and cultural activities of high academical standards! </font>
>  <font face="Times new Roman" color="#000000" size="2"><br>
>&nbsp;</font></b></li>
></ol>
><p class="MsoNormal"><b><font face="Times new
>Roman">http://www.wseas.org</font></b></p>
><BR>
><BR>
>
>Wishes for a happy new Year
><BR>
><BR>
><BR>
><BR>
>
>
>KOSTAS IOANNOU
>
></body>
></html>
>

---

From: der Mouse <[email-masked]>
Date: Sat, 29 Dec 2001 20:01:23 -0500 (EST)

> Is it just me, or does anyone else think posting HTML to the mailing

It's not just you.  Indeed, my mailer will _bounce_ HTML messages, at
least if they're properly marked as such.  (Unmarked HTML usually gets
bounced by wetware.)  See my signature....

>> Content-Transfer-Encoding: 8bit

Ah, but what Content-Type? :-)

(And, did you really have to quote the whole thing?  I think the first
screenful or so would have made your point admirably.)

/~\ The ASCII				der Mouse
\ / Ribbon Campaign
 X  Against HTML	       [email-masked]
/ \ Email!	     7D C8 61 52 5D E7 2D 39  4E F1 31 3E E8 B3 27 4B